Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Neu hier, 1. Frage (Allgemeines)

verfasst von Wolfgang(R) E-Mail, Ahrweiler, 10.08.2017, 11:47

OK, das ist nicht der Schlauch an der Ventildeckel-Entlüftung sondern der Wasserschlauch, der normalerweise über den wasserbeheizten Geber der Startautomatik führt.

Nun bin ich bei den Automatic auch nicht sattelfest...
Wenn ich mich richtig erinnere, hatten die ganz frühen Automatic einen Choke. Dann ab wann auch immer, ab FG-Nr. 2504127, die elektrisch/wasserbeheizte Startautomatic (in Ulis Bild).
Dann ab 8/73 der Registervergaser.
Welche FG hat denn Deiner?

Bei Dir scheint das Unterteil am Saugrohr (die Vergaservorwärmung) von der Version mit Startautomatic zu stammen, dann hat aber jemand einen Vergaser mit Choke drauf gebaut. Dann ist der Anschluss überflüssig, drum wurde er verschlossen. Kann das sein? Da müsste auch von der anderen Seite noch ein solcher 8mm Wasserschlauch kommen und mit einem Stopfen verschlossen sein.

Wenn der Vergaser getauscht wurde, kann natürlich gut sein, dass er deshalb in manchen Situationen nicht gut läuft. Vielleicht ist nicht mal der richtige Vergaser drin....

Vielleicht solltest Du mal einen Experten besuchen, zB den Walter2000 in Lohmar, das ist ja nicht sooo weit weg.

Gruß
Wolfgang


gesamter Thread:

Online (letzte 10min.): 
128171 Postings in 21111 Threads, 2143 registrierte User, 19 User online (0 reg., 19 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Kontakt
RSS Feed