Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


MarcS(R)

03.03.2018, 13:30
 

Verteiler um 180┬░ verdreht??? Motor springt nicht mehr an (Elektrik)

Hallo,

2000 CA aus 07/67

Der Verteiler war zwecks Reparatur ausgebaut.
Auf dem Verteilerpr├╝fstand ist dieser in Ordnung.
Diese Arbeit hat eine Firma erledigt.

Habe den Verteiler nun wieder eingebaut, jedoch springt der Wagen nicht mehr an.

Folgendes habe ich beim Einbau beachtet:

- Kurbelwelle auf OT des 1. Zylinders
Zur Kontrolle Ventildeckel abgenommen, beide Ventile sind "entlastet", und die Markierung auf der Nockenwelle zeigt "nach oben".
Die Ventile des 4. Zylinders werden dabei von den Nocken bet├Ątigt, somit gehe ich davon aus, dass der Motor wirklich im OT des 1. Zylinders steht
(1. Zylinder: der hinterm K├╝hler ...).
- Verteiler dann so eingebaut, dass die Markierung des Verteilerfingers auf die Markierung im Verteilergeh├Ąuse zeigt (Motor steht auf OT des ersten Zylinders).
- Die Unterdruckdose am Verteiler sitzt in Fahrtrichtung rechts
- Unterbrecher auf 0,4 mm eingestellt (aktuell statisch mit der F├╝hlerbattlehre, die dynamische Einstellung folgt noch)
- Dann Z├╝ndung auf 3┬░ vor OT eingestellt (aktuell statisch, mit Pr├╝flampe, dynamische Einstellung folgt noch)

Leider springt der Motor nicht an, es kommt mir so vor, als ob er nicht z├╝ndet.

Bei allen vier ausgebauten Z├╝ndkerzen springen Funken ├╝ber, nat├╝rlich auch beim gezogenen Z├╝ndkabel an der Z├╝ndspule (gegen Masse).
Alle Kerzen waren ├╝brigens etwas von Benzin benetzt, somit gehe ich davon aus, dass Sprit in die Zylinder kommt (beim Blick in den Vergaser sieht man auch, dass bei Gas geben Benzin in den Motor gespritzt wird ... ).
Elektrodenabstand: 0,7 mm, korrekter W├Ąrmewert (NGK)

Wo k├Ânnte der Fehler liegen?
Habe ich - warum und wie auch immer - vielleicht den Verteiler falsch eingebaut (um 180┬░ "verdreht";)?

Vielen Dank f├╝r ein paar Tipps.

Gr├╝├če
Marc

sundw2002(R)

E-Mail

Miesbach/ Obb.,
03.03.2018, 17:38

@ MarcS

Verteiler um 180┬░ verdreht??? Motor springt nicht mehr an

Hallo Marc,
die Unterdruckdose sollte etwa in 7-Uhr-Position stehen- alles sonstige pa├čt, wie Du das eingestellt hast. Der Kondensator befindet sich dann etwa in 12-Uhr- Position. Der Verteilerfinger sollte dann auch auf die Markierung am Verteilerrand zeigen.
Gru├č
Wolf

Ordnung macht friedlich- Mitglied im BMW 02 Club e.V.

hotteb├Ąr(R)

03.03.2018, 19:14

@ sundw2002

Verteiler um 180┬░ verdreht??? Motor springt nicht mehr an

Hallo,
Hast du eventuell die Z├╝ndfolge versteckt Kappe wie auch immer?
Nur so ne Idee.
Mg Horst

sundw2002(R)

E-Mail

Miesbach/ Obb.,
03.03.2018, 19:22

@ hotteb├Ąr

Verteiler um 180┬░ verdreht??? Motor springt nicht mehr an

Jo, gute Erg├Ąnzung von Hotte:
Verteilerfinger auf Markierung -> da mu├č Kabel von Zylinder 1 stecken, dann 3, 4 und 2 (siehe Ventildeckel).
Gru├č
Wolf

Ordnung macht friedlich- Mitglied im BMW 02 Club e.V.

hotteb├Ąr(R)

03.03.2018, 19:52

@ MarcS

Verteiler um 180┬░ verdreht??? Motor springt nicht mehr an

hallo,
nicht das du dich vertan hast,
1 kurbelwellenumdrehung entspricht 2 Nockenwellenumdrehungen
mfg horst

MarcS(R)

03.03.2018, 19:57

@ sundw2002

Verteiler um 180┬░ verdreht??? Motor springt nicht mehr an

Hallo,

danke f├╝r die Antworten.

Z├╝ndkabel waren nicht ab, verblieben auf der Verteilerkappe im Motorraum, da kann nichts verwechselt worden sein.
Wie meinst Du das mit sieben Uhr?
Aktuell schaut die Unterdruckdose - in Fahrtrichtung gesehen - exakt "nach rechts" (also zum Kotfl├╝gel).
Der Kondensator schaut somit - in Fahrtrichtung gesehen - nach links.
Habt Ihr ggf. ein Foto, wie es richtig sein muss?

Ich habe auf der Schwungscheibe gerade eine "zweite Markierung" entdeckt, bei welcher die Kipphebel des 1. und 4. Zylinders jeweils vom Nocken ber├╝hrt werden, Pr├╝flampe leuchtet an dieser Stellung auf. Der erste Zylinder d├╝rfte dann aber nicht im OT sein.

Habe ich mich hier vielleicht doch geirrt, und die falsche Markierung verwendet?
Bei der, die ich verwendet habe, ist ein Strich auf der Nockenwelle, welcher f├╝r mich ein Indiz f├╝r OT des 1. Zylinders ist.
Oder habe ich mich hier ggf. geirrt, nicht um 180┬░, sondern um 90┬░ (oder 270┬░)?

Die Markierung, welche ich verwendet habe, hatte einen wei├čen Farbkleks, die andere (270┬░ weiter) hat keinen ... .

Gr├╝├če
Marc

Andr├ę(R)

E-Mail

Ammersbek,
03.03.2018, 22:24

@ MarcS

Verteiler um 180┬░ verdreht??? Motor springt nicht mehr an

Hallo Marc,

es ist v├Âllig egal wie der Verteiler steht, v├Âllig.........
Ich verstehe die ganzen Hinweise mit den Uhrzeiten wo was zu stehen hat nicht.

Wichtig ist:
Das der 1. Zyl. im OT steht, Ventile also geschlossen, die vom 4. stehen dann in ├ťberschneidung. Der V-Finger zeigt auf die Kerbe des Verteilers, dort geht das Kabel des 1. Zylinders ab, im Uhrzeigersinn dann nachfolgend Zyl. 3, dann 4 dann 2. In diesem Zustand drehst Du den Verteiler etwas in Richtung "fr├╝h", also gegen den Uhrzeigersinn, ungef├Ąhr 10┬░, dann muss er anspringen.
Ersatzweise holst Du Dir jemanden zum starten und drehst dabei den Verteiler etwas hin und her.
Eine abgestecke Ausgangsposition hast Du ja, von dort dann langsam beim starten in Richtung fr├╝h drehen......... l├Ąuft dann schon.

Beste Gr├╝├če Andr├ę

"Leidenschaft hat kein Verfallsdatum"
[image]

sundw2002(R)

E-Mail

Miesbach/ Obb.,
04.03.2018, 07:44

@ MarcS

Verteiler um 180┬░ verdreht??? Motor springt nicht mehr an

Hallo,
es hat mir keine Ruhe gelassen, anbei ein Bild der -├╝blichen- Einbauposition:
https://www.google.de/search?biw=16..._lmBbomMM:&spf=1520145214208
Bedingungen:
Zyl. 1 auf OT = Zyl 4 auf ├ťberschneidung
Markierung des Verteilerfingers zeigt auf Markierung am Verteiler
Gleichzeitig ist das die Position des Z├╝ndkabels, das zu Zylinder 1 f├╝hrt
Gru├č
Wolf

Ordnung macht friedlich- Mitglied im BMW 02 Club e.V.

vl1602(R)

E-Mail

Gladbeck,
04.03.2018, 09:07

@ hotteb├Ąr

Verteiler um 180┬░ verdreht??? Motor springt nicht mehr an

Hallo Horst, Das w├╝rde ich nochmal ├╝berdenken:sleeping: :confused:
Gr├╝├če .Volker

BMW1600H(R)

E-Mail

33803 Steinhagen,
04.03.2018, 11:12

@ vl1602

Verteiler um 180┬░ verdreht??? Motor springt nicht mehr an

Hallo und guten Tag,
ich gebe wegen dem Einbau des Verteilers auch mal meinen Senf dazu....bei mir im 1600er Motor sitzt er so das die Unterdruckdose zur Vergaserseite zeigt und der Kondensator zum rechten Radhaus....das l├Ąuft so prima.
Ich w├╝rds wie Andre machen...zweite Person l├Ą├čt an und Du drehst von Deiner Einbaustellung an etwas...
Frostige Sonntagsgr├╝├če...Martin

MarcS(R)

04.03.2018, 16:44

@ BMW1600H

Verteiler um 180┬░ verdreht??? Motor springt nicht mehr an

Gentlemen,

danke f├╝r Eure Hilfe.

Das Mot├Ârchen l├Ąuft jetzt wieder, ohne dass der Schlie├čwinkel ab 1500 upm zu tanzen beginnt ... :-) , was ja der Grund f├╝r den Ausbau des Verteilers war.

Woran es lag, wei├č ich nicht, ich habe den Verteiler noch 3x ausgebaut, 3x eingebaut, 3x alles statisch eingestellt, und dann sprang er nach ca. 30 sek├╝ndigem Orgeln endlich an, mit einem lauten Knall im Auspuff ... .
Seit dem l├Ąuft er nun aber, ZZB und Schlie├čwinkel wurden dynamisch eingestellt, und nun passt alles, als ob nichts gewesen w├Ąre ... .

Statische und dynamische Einstellung waren fast identisch, dass nur nebenbei (Gl├╝cksache, ich wei├č).

Jedoch w├╝rde ich schon gerne wissen, woran es lag, oder - schlimmer -
vielleicht auch noch liegt ... Akte X .... .

Gr├╝├če
Marc

Frank, Willich(R)

E-Mail

47877 Willich,
04.03.2018, 17:52

@ MarcS

Verteiler um 180┬░ verdreht??? Motor springt nicht mehr an

Hallo Marc,

du hattest ja geschrieben Z├╝ndkerzen feucht, daher gehst du von Sprit aus. Vielleicht war das aber nur der Restsprit aus dem Vergaser und da der zzp da nicht stimmte, sprang er nicht an.
Da du jetzt mehrmals gestartet hast, hatte er jetzt wirklich Sprit und sprang auch an.
Ist ja bekannt, das nach l├Ąngerem stehen, erst wieder Benzin angesaugt werden muss.

Gru├č Frank

[image][image][image][image]

CAndreas(R)

Homepage E-Mail

Herrsching am Ammersee,
04.03.2018, 18:12

@ Frank, Willich

Verteiler um 180┬░ verdreht??? Motor springt nicht mehr an

Hallo Marc,

ab und an spinnen die Kondensatoren auch mal, aber ich denke, der Motor hat einfach zu lange nicht gedreht. kauf Dir noch einen Reservekondensator f├╝rs HAndschuhfach- auch wenns das nicht ist- aber wenne s unterwegs mal ist, kann das dumm ausgehen.
Mein ZV steht ├╝brigens so, dass die Dose zur Radhausseite zeigt, der Kondensator zur Motorseite. War aber schon vorher so.

Wei├č wer, wie rum das okinool sein muss?

Andreas

MarcS(R)

04.03.2018, 20:59

@ CAndreas

Verteiler um 180┬░ verdreht??? Motor springt nicht mehr an

Hallo,

ich hatte zuvor frisches Benzin in die Schwimmerkammer per Spritzflasche gef├╝llt, um das ewige rumgeorgel zu umgehen.

Der Kondensator am Verteiler ist ein Neuteil aktueller Fertigung. Klar, das kann nat├╝rlich auch eine Macke haben, aber es ist eben kein 30 Jahre altes Gebrauchtteil ... .

Gr├╝├če
Marc

hotteb├Ąr(R)

06.03.2018, 09:55

@ vl1602

Verteiler um 180┬░ verdreht??? Motor springt nicht mehr an

klar asche ├╝ber mir ist umgekehrt.brrrrrr

Online (letzte 10min.):  - Christian 2002tii - Eric65
132111 Postings in 21616 Threads, 2254 registrierte User, 104 User online (2 reg., 102 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed