Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Bmwtii(R)

19.03.2018, 11:32
 

Mein Tii will keinen Z├╝ndfunken geben (Elektrik)

Ich habe mir vor kurzem einen Bmw 2002 Tii zugelegt der seit einigen Jahren nur in der Garage gestanden hat.

Habe schon s├Ąmtliche teile erneuert wie komplette benzinleitung K├╝hlerschl├Ąuche und die alle Fl├╝ssigkeiten.

Leider bekomme ich keinen Z├╝ndfunken...habe bereits die Z├╝ndspule,Kondensator,Z├╝ndkerzen und selbst verst├Ąndlich die alten Z├╝ndkabel erneuert...aber immer noch ist die Z├╝ndanlage komplett tot.
Woran k├Ânnte es liegen? Ich habe mal die beiden Kabel gemessen die an die Z├╝ndspule angeschlossen werden (einmal von Kabel zu Kabel und einmal auf Masse) was war jetzt davon richtig?
Auf jedenfall keine Spannung drauf.
Der Verteilerfinger und die Verteilerkappe sind noch inordnung!
Komme aus dem Bergischen Land vielleicht k├Ânnte mir ja auch jemand vorort Tipps geben.

Danke schonmal ?

Wolfgang(R)

E-Mail

Ahrweiler,
19.03.2018, 12:21

@ Bmwtii

Mein Tii will keinen Z├╝ndfunken geben

┬╗ Ich habe mir vor kurzem einen Bmw 2002 Tii zugelegt der seit einigen Jahren
┬╗ nur in der Garage gestanden hat.

Herzlichen Gl├╝ckwunsch!

┬╗ Leider bekomme ich keinen Z├╝ndfunken...habe bereits die
┬╗ Z├╝ndspule,Kondensator,Z├╝ndkerzen und selbst verst├Ąndlich die alten
┬╗ Z├╝ndkabel erneuert...aber immer noch ist die Z├╝ndanlage komplett tot.

Ist an Klemme 15 der Z├╝ndspule beim Einschalten der Z├╝ndung 12V gegen Masse zu messen, besser noch: leuchtet die Pr├╝flampe gegen Masse?

Wenn nein, Sicherung pr├╝fen (je nach Baujahr anders belegt, aber es schadet nicht, mal alle Sicherungen anzusehen, zu s├Ąubern und wieder einzusetzen).

Wenn dann immer noch nichts ankommt, mal nach dem Z├╝ndschloss sehen, vielleicht hat jemand den Stecker abgezogen?

Batteriekabel und Massekabel richtig befestigt?

Dreht der Motor denn mit dem Anlasser und kommt Sprit?

Wenn an Klemme 15 der Z├╝ndspule die Pr├╝flampe gegen Masse leuchtet, dann sollte sie beim Anlassen zwischen den beiden Anschl├╝ssen der Z├╝ndspule blinken sowie von Klemme 1 der Z├╝ndspule gegen Batterie-Plus ebenfalls blinken.

Besorge Dir eine Pr├╝flampe und teste das, melde Dich dann wieder.

Viel Erfolg
Wolfgang

Bmwtii(R)

19.03.2018, 12:52

@ Wolfgang

Mein Tii will keinen Z├╝ndfunken geben

Danke schonmal f├╝r die Hilfreichen Informationen ?
Anlasser dreht und Sprit kommt auch an.
Dann kann es am Z├╝ndschloss doch an sich nicht mehr liegen oder?

Werde heute mal mit der pr├╝flampe die Sache pr├╝fen wie du schon gut beschrieben hast.

Walter2000(R)

E-Mail

LOHMAR,
19.03.2018, 13:21

@ Bmwtii

Mein Tii will keinen Z├╝ndfunken geben

Aus welchem Teil des Bergischen Land kommst du denn?

Gru├č
Walter
[image]
Wer driften kann, braucht kein Kurvenlicht!!

Bmwtii(R)

19.03.2018, 13:22

@ Walter2000

Mein Tii will keinen Z├╝ndfunken geben

Remscheid

Walter2000(R)

E-Mail

LOHMAR,
19.03.2018, 13:44

@ Bmwtii

Mein Tii will keinen Z├╝ndfunken geben

Da gibt es aber ein paar nette Jungs, die dir bestimmt helfen k├Ânnen.
Ich denke da ganz besonders an Kai und Lutz Fr├Âhlich in Remscheid.

Gru├č
Walter
[image]
Wer driften kann, braucht kein Kurvenlicht!!

Gonzo(R)

Homepage E-Mail

Wuppertal,
19.03.2018, 22:16

@ Bmwtii

Mein Tii will keinen Z├╝ndfunken geben

Hi BMWtii,

hast du auch einen richtigen Namen?
Wo in RS steht der Wagen?


Gru├č Kai

[image][image][image]

Walter2000(R)

E-Mail

LOHMAR,
19.03.2018, 23:07

@ Gonzo

Mein Tii will keinen Z├╝ndfunken geben

:ok:

Gru├č
Walter
[image]
Wer driften kann, braucht kein Kurvenlicht!!

Online (letzte 10min.):  - Eric65 - Marcus 502
132111 Postings in 21616 Threads, 2254 registrierte User, 108 User online (2 reg., 106 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed