Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


brough(R)

E-Mail

04.07.2018, 22:14
 

2002 Normal-Vergaser Motor springt einfach nicht mehr an.... (Antrieb (Motor,Vergaser,Auspuff))

Hallo Forengemeinde,

ich sitze leider seit Anfang Mai vor dem Problem, dass sch├Ânstes Wetter ist, aber leider der Wagen einfach nicht anspringen will... was auch immer ich teste scheint in Ordnung zu sein und ich wende mich jetzt nachdem ich am Wochenende schon dachte, der Wagen ist wieder in Ordnung, mit der Bitte um jeden noch so abwegigen Tipp oder Idee an Euch!

2002 Maschine, der normale Fallstromvergaser, normale Verteiler Z├╝ndung, alles etwas verbraucht, aber technisch eigentlich ok und hat so jahrelang funktioniert, nie Probleme au├čer 1x Unterbrecherkontakt defekt.

Wagen lief nach Winterschlaf 2 Monate einwandfrei (man muss nur nach l├Ąngerer Standzeit evtl. 2-3 Pausen bei Startvorg├Ąnge einlegen, aber dann kommt er eigentlich immer). Wenn er regelm├Ą├čig 1 x pro Woche bewegt wird (kurz starten reicht), springt er praktisch immer sofort an, man muss ihn nur die erste Minute sch├Ân am Gas haben, sonst kann er ausgehen, was aber grunds├Ątzlich auch problemlos ist, da er sofort wieder anspringt. Vor einem Monat hatte ich wohl nicht gut genug in h├Âheren Drehzahlen und er ging aus, danach nicht wieder an. Da ich es eilig hatte, blieb er in Garage stehen und erst am Wochenende drauf sollte er wieder gefahren werden. Was auch immer dmals passiert war, seitdem startet er nicht.

Um es kurz zu machen: ich hatte ihn dieses Wochenende nach mehreren vergeblichen Wochenenden mit Fehlersuche einfach martialisch angeschleppt; als ich es schon aufgegeben hatte, sprang er dann doch nach einer sehr langen WEGSTRECKE an (ca. 300m), erst mit sehr unregelm├Ą├čigen Lauf mit mehr oder weniger nur 2-3 T├Âpfen, aber dann recht bald mit normalen Lauf. Nachdem er warmgefahren war verliefen alle Startversuche einwandfrei, auch nach einer Stunde startete er einwandfrei wie immer. Freudig wieder einen fahrbaren 02er zu haben lud ich Kind (Hund) und Kegel ein und..... er sprang wieder nicht an.

Darum jetzt mein Hilfeersuchen.....was mich wundert: anschleppen geht, aber so starten keine Chance.

Batterie ist neu, Unterbrecher letzte Saison neu, sonst nichts ver├Ąndert. Benzinpumpe f├Ârdert, Vergaser 3 x komplett ausgebaut und zerlegt, Dichtungen neu, Schl├Ąuche ├╝berpr├╝ft, Fr├╝hverstellung mehrmals ├╝berpr├╝ft (da k├Ânnte ich mal neuen Schlauch gebrauchen, hat wer Nummern zuf├Ąllig da? Oder 08/15 passende Gummischl├Ąuche nehmen? Ist aber dicht!).

Unabh├Ąngig davon fiel mir jetzt auf, dass ein Schlauch zur Ansaugbr├╝cke bei mir anscheinen stillgelegt ist. Ich mache dazu noch Bilder...

brough(R)

E-Mail

04.07.2018, 22:40

@ brough

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

Edith: Hat sich aufgekl├Ąrt, das Bild ist von einem 1502. Damit ist der Beitrag hier hinf├Ąllig....

Ich will im selben Threat bleiben, darum hier kurz einige Unterschiede zu einem Bild aus den gef├╝hlt 100 Beitr├Ągen die ich hier zu "Motor startet nicht/spring nicht an" Suche gefunden hatte.

Nimmt man das Bild als Vorlage.....
[image]

dann fehlt bei mir der Schlauch Sp├Ątverstellung - hier ist bei mir nur ein Elektrokabel . ein Sensor??

[image]

Folglich fehlt auch der Schlauch zum Vergaser - hier ist bei mir nur eine Bohrung ohne der Messingh├╝lse.

[image]7

Hier der abgeklebte Schlauch. Sollte L├╝ftungsschlauch sein zum Kurbelgeh├Ąuseentl├╝ftungs-Schlauch?

[image]

Warum ist das bei mir anders? Den Stillgelegten Schlauch mal anschlie├čen? Wagen ist so sicher seit Jahrzehnten gefahren.....

Danke,
Alex

blauoli110(R)

E-Mail

Berlin,
05.07.2018, 07:12

@ brough

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

Morgen Alex,

ich w├╝rde in dem Moment erst mal schauen was ihm fehlt .

Z├╝ndfunke ? Kerzenstecker ab eine andere Kerze dran auf den Ventildeckel
legen und schauen ob ein Funke kommt.( Hat nat├╝rlich noch nichts zu sagen
das er zur richtigen Zeit kommt, Z├╝ndeistellung)


Benzin ? Luftfilter ab mit ein bischen Startpilot oder auch Bremsenreiner
in den Vergaser einspr├╝hen.

So kannst du erstmal eingrenzen wo du suchen mu├čt.

Viele Gruesse Olli tilux

[image]

brough(R)

E-Mail

05.07.2018, 08:35

@ blauoli110

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

Guten Morgen,

Z├╝ndfunke hatte ich nat├╝rlich ├╝berpr├╝ft, ganz anfangs schon, dann auch nicht mehr in den letzten Wochen ehrlich gesagt. Startpilot in Anlasser auch schon versucht, er wird nur schneller beim R├Âdeln.....

Wie gesagt, was mich wundert: anschleppen geht, und dann geht er danach auch immer. Daher schlie├če ich eigentlich alles mit Z├╝ndung erst einmal aus.....

PS. Gute Idee mit "...Kerzenstecker ab eine andere Kerze dran...." ;-) ich habe bisher immer die jeweilige Kerze ausgeschraubt - ist nat├╝rlich so viel einfacher :-)

PSS: Anlasser Finger auch gescheckt ob da was h├Ąngt/verklemmt ist

Wolfgang(R)

E-Mail

Ahrweiler,
05.07.2018, 09:13

@ brough

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

Erst mal: der 2002 hat keine Sp├Ątverstellung. An die Unterdruckdose des Verteilers, das ist die Fr├╝hverstellung, geh├Ârt der Schlauch vom oberen Stutzen am Vergaser. Der muss da auch hin.

Der zugeklebte Anschluss ist die Querleitung zur Entl├╝ftung vom Ventildeckel zum Luftfilterkasten, sieh Dir diesen dicken Schlauch mal an, der hat ein Loch in das der Nippel geh├Ârt, an den der kleine Schlauch ran soll. So wie bei Dir wird im Motor kein leichter Unterdruck erzeugt und der wird zum Schwitzen neigen.

Wir hatten schon mal so ein Problem, das der Wagen einfach nicht anspringen wollte und haben Stunden gesucht.
Pr├╝fe bitte mal die Spannung an Klemme 15 an der Z├╝ndspule beim Anlassen. Wenn irgendwo ├ťbergangswiderst├Ąnde sind, bricht die dort zusammen, w├Ąhrend der Anlasser gerade viel Saft aus der Batterie zieht. Das kann an oxidierten Sicherungen liegen, an schlechten Steckverbindungen, einem m├╝den Kabelschuh oder den Massekabeln. Eventuell auch am Z├╝ndschloss. Messe mal und lass uns wissen, was dabei heraus kommt.

Ich bin sogar sicher, dass es an der Z├╝ndung liegt, denn nur an der Bordspannung unterscheidet sich etwas, wenn man anl├Ąsst oder anschleppt.

Viel Erfolg
Wolfgang

CAndreas(R)

Homepage E-Mail

Herrsching am Ammersee,
05.07.2018, 19:26

@ Wolfgang

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

Hi,

wenn er wieder mal streikt, kl├Âppel mal mit einem H├Ąmmerchen seitlich an den Vergaser.

Andreas

Frank, Willich(R)

E-Mail

47877 Willich,
05.07.2018, 21:04

@ CAndreas

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

Was soll das bewirken?
Zerlegt und gereinigt wurde er ja schon, laut eigener Aussage :scratch:

Gru├č Frank

[image][image][image][image]

willy.due(R)

E-Mail

D├╝ren,
06.07.2018, 14:38

@ brough

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

Hallo Alex,

Leerlaufd├╝se mal rausnehmen, s├Ąubern und wieder rein, hatte mal ein ├ähnliches Problem mit einer sich immer wieder nach l├Ąngeren Standzeiten zusetztenden Leerlaufd├╝se......

rausgeschraubt....ausgeblasen.....und oh wunder....er lief wieder wie das sprichw├Ârtliche Lottchen....

btw.... niemals E10 Sprit tanken....der l├Âst alle m├Âgliche Gummidichtungen, auch die Membrane in der Benzinpumpe auf.... die pumpt nicht mehr... und die Gummiteilchen setzen alle D├╝sen zu.

mit wei├č-blauen "atomischen" Gr├╝├čen
Willy

CAndreas(R)

Homepage E-Mail

Herrsching am Ammersee,
06.07.2018, 17:13

@ willy.due

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

Das kann das drankl├Âppeln eben auch bringen.
Festgepappte Schwimmernadelventile. Ich hatte den Fall schon 2x bei meinen Webers am Citroen Sm.

Andreas

Wolfgang(R)

E-Mail

Ahrweiler,
09.07.2018, 09:57

@ willy.due

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

Wenn der Wagen doch durch Anschleppen anspringt, dann wird es an den Schwimmernadelventilen oder Dreck in den D├╝sen eher nicht liegen.

Ich h├Ątte eben die Z├╝ndung und Kontaktprobleme im Verdacht, das w├╝rde am besten dazu passen, was er schreibt.

Wurde die Spannung an der Z├╝ndspule w├Ąhrend dem Anlassen denn inzwischen mal gemessen?

Gru├č
Wolfgang

robi64(R)

WHV,
10.07.2018, 08:36

@ Wolfgang

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

Ähnliches Problem hatte ich mal einem anderen meiner Oldies.
Ich habe dann der Z├╝ndspule direkt Strom von der Batterie
gegeben und nur ├╝ber ein Relais vom Z├╝ndschloss. Seit
dem geht alles prima. Zum Starten ist einfach die Spannung
zusammen gebrochen und es reichte nicht zum Starten.
Nur so als Idee, k├Ânnte man ja mal probieren.

LG Robi

BMW 2000 Bj.66, 2,5 CS (2,8) Bj.75

brough(R)

E-Mail

12.07.2018, 09:21

@ robi64

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

Danke f├╝r die vielen Antworten, ich bin arbeitsbedingt noch nicht weiter gekommen - jetzt ist meine Hilfe aus dem Urlaub auch wieder zur├╝ck und ich kann das am Wochenende hoffentlich endlich angehen. Ich berichte weiter dazu!

Thomas320(R)

13.07.2018, 10:37

@ brough

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

Bevor du alles zerlegst, lade mal die Batterie ├╝ber Nacht auf und probier mal ob der dann anspringt. Gruss

Gerald(R)

E-Mail

M├╝hlviertel,
13.07.2018, 17:33

@ Thomas320

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

Hat schon wer an einen Starter gedacht ;-) Ein defekter Starter
(Anlasser)
vernichtet die Energie der Batterie und hat zu wenig Schwung den
Motor zu starten


Gru├č
Gerald

Lieber Benzingeruch als Elektrosmog

[image]

brough(R)

E-Mail

16.07.2018, 12:17

@ Gerald

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

Danke an die vielen guten Tipps und Ideen!

Um es kurz zu machen: als ich am Samstag den Wagen anschleppen wollte wie es das letzte Mal auch schon gegangen war, hab ich - nat├╝rlich erst als ich den Wagen aus der Garage geschoben hatte (leichte Steigung - ist sau anstrengend!) und das Abschleppseil an den anderen Wagen angeschlossen hatte, hab ich es aus irgendwelchen Gr├╝nden nochmal kurz probiert und hab den Wagen gestartet....... ER SPRANG BEI DER ERSTEN UMDREHUNG SOFORT AN!!!!!

Ich fahre seit Samstag immer wieder, auch l├Ąngere Strecken, herum, starte auch wenn ich gerade in Garage bin kurz mal, um zu testen, ob er noch geht..... alles einwandfrei, ich habe sogar das Gef├╝hl er h├Ąngt besser am Gas und geht auch etwas besser. Das wird aber sicher am 3 Mal auseinander genommenen Vergaser liegen...?!

Kurzum: ich weiss nicht, an was es lag! Dennoch m├Âchte ich kurz auf alle Hinweise und Idee eingehen - vielleicht hilft es einem, am Ende mir beim n├Ąchsten Mal :-)

-> "Bevor du alles zerlegst, lade mal die Batterie ├╝ber Nacht auf und probier mal ob der dann anspringt".

- Schlie├če ich aus, Batterie neu seit letztem Jahr, dazu habe ich immer eine alte Diesel Batterie als Starthilfe wenn Batterien mal schw├Ącheln sollten....

->" Wir hatten schon mal so ein Problem, das der Wagen einfach nicht anspringen wollte und haben Stunden gesucht.
Pr├╝fe bitte mal die Spannung an Klemme 15 an der Z├╝ndspule beim Anlassen. Wenn irgendwo ├ťbergangswiderst├Ąnde sind, bricht die dort zusammen, w├Ąhrend der Anlasser gerade viel Saft aus der Batterie zieht. Das kann an oxidierten Sicherungen liegen, an schlechten Steckverbindungen, einem m├╝den Kabelschuh oder den Massekabeln. Eventuell auch am Z├╝ndschloss. Messe mal und lass uns wissen, was dabei heraus kommt.

Ich bin sogar sicher, dass es an der Z├╝ndung liegt, denn nur an der Bordspannung unterscheidet sich etwas, wenn man anl├Ąsst oder anschleppt."

- Vielen Dank daf├╝r!! Das hatte ich mir Ausgedruckt und wollte es zu meinem Schrauber mitnehmen. Ich werde das beim n├Ąchsten Mal durchmessen mit ihm, das klingt logisch und macht Sinn! Nochmal fast 6 Wochen ohne Auto will ich nicht sein!

-> "wenn er wieder mal streikt, kl├Âppel mal mit einem H├Ąmmerchen seitlich an den Vergaser."

- Daran hab ich nicht gedacht, ich hab ihn ganz zerlegt, aber das kann es auch sein bei z.B. verstopfter Leeerlaufd├╝se..... Danke, nehme ich mit auf!

-> "Leerlaufd├╝se mal rausnehmen, s├Ąubern und wieder rein, hatte mal ein ├ähnliches Problem mit einer sich immer wieder nach l├Ąngeren Standzeiten zusetztenden Leerlaufd├╝se......
btw.... niemals E10 Sprit tanken....der l├Âst alle m├Âgliche Gummidichtungen, auch die Membrane in der Benzinpumpe auf.... die pumpt nicht mehr... und die Gummiteilchen setzen alle D├╝sen zu."

- Ja, das hatte ich auch erst gedacht (hatte das schon ├Âfter Mal!), dass es das ist, bzw. ich habe es inst├Ąndig auch beim 2. und 3. Mal demontieren gehofft...... die D├╝se war jedes Mal frei.... ;-( Der Tipp mit E10 ist super, ich war mir dessen nicht bewusst..... ich meine zwar nicht, da├č ich E10 getankt habe, aber 100% sicher bin ich mir nicht, jetzt wei├č ich das und werde sicher das Zeug nie in meinen Tank geben!!!!

-> "Hat schon wer an einen Starter gedacht ;-) Ein defekter Starter
(Anlasser) vernichtet die Energie der Batterie und hat zu wenig Schwung den Motor zu starten"

- Danke daf├╝r - aber h├Ârt man das nicht?? Wie gesagt, er hat wie immer super durchgedreht und ich bin mir sicher, dass ich solche Ver├Ąnderungen am Startger├Ąusch sofort h├Âren w├╝rde, bin da sehr sensibel was (neue) Ger├Ąusche am Auto angeht.... ;-)

Mir w├Ąre es trotzdem lieb, wenn ich herausbekommen w├╝rde, an was es lag. Ich ├╝berlege mir immer noch ob es nicht doch eine verstopfte D├╝se sein konnte (aber warum w├Ąre er dann einen Tag gegangen? Kurzzeitig wieder freigegangen? Warum habe ich Benzinfilter in Leitung im Motorraum - h├Ąlt der nicht Verunreinigungen auf??
Am ehesten denke ich, dass die Bordspannung Theorie am ehesten passt. Was ich da schon mit Booten, PC und Haus-Elektrik erlebt habe. Und wie erw├Ąhnt: der Wagen ist sicher nicht der gepflegteste und ausserordentlich gut gewartet; wenn etwas kaputt geht, wird es gewechselt. Hier kann sicher der eine oder andere Kontakt nicht mehr so gut sein.... Ich werde hier sicher noch einmal durchmessen und dann hier noch einmal berichten!

Wie immer - vielen lieben Dank f├╝r die Anteilnahme und Hilfe!
Alex

Thomas320(R)

16.07.2018, 16:34

@ brough

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

Hintergrund des Batterieladens war, dass durch die voll geladene Batterie ein etwas st├Ąrkerer Funken beim Starten vorhanden ist, der das fette Gemisch beim Kaltstart auch Z├╝nden kann. Probehalber kannst du auch probieren, wenn er denn mal nicht mehr anspringt, ob etwas Startpilot das Anspringen erm├Âglicht.


Oder mal das Z├╝ndkabel von der Spule ziehen und beobachten, wie stark der Funken ist der dann ├╝berspringt. Der sollte schon recht kr├Ąftig sein. Kontakte sehen gut aus und sind nicht verbrannt? Keine Funkenbildung beim Starten ohne Verteilerkappe?



Startest Du denn direkt mit Choke?
Meinen starte ich ohne Choke, nur w├Ąhrend des Anlassens ein Gassto├č und er springt sofort an. Erst dann bet├Ątige ich den Choke.




Aber da er jetzt l├Ąuft, dr├╝ck ich Dir die Daumen.:-D

brough(R)

E-Mail

17.07.2018, 10:36

@ Thomas320

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

-> Startest Du denn direkt mit Choke?
Meinen starte ich ohne Choke, nur w├Ąhrend des Anlassens ein Gassto├č und er springt sofort an. Erst dann bet├Ątige ich den Choke.

- Also wenn er so "im Betrieb" ist, dann Anlassen ohne Choke, wenn er denn l├Ąuft Choke soviel, dass er anbleibt, bis man eben losf├Ąhrt, dann weg und den Rest mach ich mit "Zwischen-Gas", aber meist ist er nach 1 min so weit, da├č er im Leerlauf anbleibt.

Nach l├Ąngerem Stand (also wenn er nicht sofort kommt) immer mit Choke - aber dar├╝ber habe ich mir noch nie Gedanken gemacht, habe ich so ├╝bernommen.

Ich hatte mal (hier?) gelesen, da├č man beim Startvorgang einfach 50% auf Gas bleiben sollte....?
Gru├č, Alex

Wolfgang(R)

E-Mail

Ahrweiler,
17.07.2018, 12:39

@ brough

2002 Normal-Vergaser Motor springt einfach nicht mehr an....

┬╗ Ich hatte mal (hier?) gelesen, da├č man beim Startvorgang einfach 50% auf
┬╗ Gas bleiben sollte....?

So steht es in der Betriebsanleitung (Einvergaser-02):
Kalter Motor: Choke ziehen, einmal kurz aufs Gas treten und dann ohne Gas starten.
Warmer Motor: ohne Choke starten
Hei├čer Motor: Halbgas geben (nicht pumpen!) und starten

So springen die auch prima an.

Gru├č
Wolfgang

Online (letzte 10min.):  - misterpeka
133292 Postings in 21763 Threads, 2341 registrierte User, 170 User online (1 reg., 169 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed