Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Martin/Franggn(R)

E-Mail

18.10.2018, 19:34
 

Elektrik: Scheibenwischermotor 1967 (Allgemeines)

Hallo ,

ich richte zur Zeit die Elektrik meines BMW 2000 1967.
Dabei ist mir aufgefallen, dass der Wischermotor mit Anschluss in der Fahrzeugverkabelung keinen automatischen Endanschlag hat. Der Motor l├Ąuft, solange der Schalter gezogen ist und stoppt sofort, wenn der Schalter drin ist. Den Motor habe ich dann versuchsweise gegen einen anderen getauscht, aber das Problem bleibt. Verkabelt ist alles nach Kabelplan. Hat jemand eine Idee, was da eventuell nicht passt?
Martin

[image] [image] [image]
[image]

MarcS(R)

E-Mail

18.10.2018, 20:14

@ Martin/Franggn

Elektrik: Scheibenwischermotor 1967

Hallo,

die Ursache d├╝rfte IM Scheibenwischermotor liegen.
Und zwar im "mechanischen" Teil.
Auf dem gro├čen Zahnrad ist eine Metallplatte, auf welcher drei Stromabnehmer laufen.
Diese Metallplatte d├╝rfte stark verrostet sein.
Ich habe mir eine neue Platte gleicher St├Ąrke in ebay besorgt, und mit einer Nagelscheere passgenau in Form geschnitten.

Die "freie Fetts├Ąure" der (nicht oft nicht mehr vorhandenen ...) Schmiere im Scheibenwischermotor l├Ąsst besagte Metallplatte verrosten ... .

Gr├╝├če
Marc

Wolfgang(R)

E-Mail

Ahrweiler,
18.10.2018, 20:51

@ Martin/Franggn

Elektrik: Scheibenwischermotor 1967

Hallo Martin,

bau den Wischermotor mal aus. Den kann man zerlegen, da siehst Du die Kontaktbahnen. Meist kann man die sauber machen, etwas blank schmirgeln und mit neuem Fett (auch im Schneckengetriebe) ist wieder alles wie neu.

Viel Erfolg
Wolfgang

Online (letzte 10min.):  - Michael, Overath - thpeter
135641 Postings in 22079 Threads, 2371 registrierte User, 155 User online (2 reg., 153 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed