Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Kabelbaum nicht dabei (Elektrik)

verfasst von Andr├ę(R) E-Mail, Ammersbek, 21.08.2016, 22:33

Hallo Gerald,

BMW-seitig gab es daf├╝r nie einen Kabelsatz.
Das w├╝rde auch keinen Sinn machen, denn die Best├╝ckung des "Kastens" mit Instrumenten bietet am Ende unz├Ąhlige M├Âglichkeiten.
Diesen m├╝sstest Du schon selber konfektionieren. Dann passt das auch......

Ich w├╝rde z.B. Amperemeter und Voltmeter rauswerfen und stattdessen ├ľltemperatur und eine Zeituhr daf├╝r nachstecken.

Das Armaturenbrett m├╝sste auch eine Bohrung f├╝r die Zuf├╝hrung der Kabel bekommen. M├Âchtest Du das? Unabh├Ąngig davon das dass Oberteil schon eingerissen ist.

Eine weitere M├Âglichkeit w├Ąre die Nachr├╝stung der orig. tii-Uhr und diese oder anderes Instrumente unten in der Mittelkonsole zu platzieren.

By the way:
Die weiche Schaumabdeckung unter der Lenks├Ąule sitzt auf Deinem Bild falschrum.
Der schlanke Teil zeigt nach hinten, der breite in Fahrtrichtung.
Das Ganze deckt kompl. die unter Plastikschale der Lenks├Ąule, des Lenkschlosses ab. Geh├Ârt also gedreht und dann eine Etage nach hinten ger├╝ckt.

Beste Gr├╝├če Andr├ę

"Leidenschaft hat kein Verfallsdatum"
[image]


gesamter Thread:

Online (letzte 10min.):  - Andy S. aus F.
133641 Postings in 21805 Threads, 2323 registrierte User, 221 User online (1 reg., 220 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed