Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Laderegler (Elektrik)

verfasst von juru(R) E-Mail, Garmisch-Partenkirchen, 30.08.2016, 07:47

Danke Danke f├╝r die vielen Anregungen und Tips, ich weiss nicht, ob ich die noch alle vor meinem Urlaub durchgehen kann, werde das aber nach meiner R├╝ckkehr auf alle F├Ąlle Mal angehen.
Habe am Sonntag mit der nochmals frisch geladenen Batterie und einem neuen Regler eine Ausfahrt gemacht. Ca. 25km hin ( mit einer zus├Ątzlichen Batterie im Kofferraum ;-) ) und nach einer zweist├╝ndigen Pause wieder zur├╝ck. Beim HInfahren waren saubere 13,8V die allerdings beim Einschalten des Blinkers stark zwischen 12 und 13,8 V im Takt des Blinkers geschwankt haben.
Beim Zur├╝ckfahren ist die Spannung dann schon wieder bei 13 V max abgesunken, also auch bei 3000U/min und mehr.
Habe schon die Batterie im Verdacht.
Ausserdem habe ich bemerkt, dass das Licht bei eingeschaltenem Fernlicht nicht abzustellen ist, erst wenn ich das Fernlicht mit dem Hebel ausmache, dann kann ich mit dem Schalter auch das Licht auschalten.
Ich hasse den Kupferwurm :-D
Nochmals vielen Dank an alle Helfer
Liebe Gr├╝├če Rudi


gesamter Thread:

Online (letzte 10min.):  - ralph
133052 Postings in 21736 Threads, 2308 registrierte User, 131 User online (1 reg., 130 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed