Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


blinkerproblem (Elektrik)

verfasst von christoph YB(R), 11.10.2016, 11:55

hallo allerseits,

ich besitze einen korallfarbenen (nicht orginal) 1602 bj 73 und wohne in tilburg in holland.

seit ein paar tagen will der blinker nicht mehr. zuerst habe ich hier im forum die suchfunktion ausprobiert, bevor ich heute am auto verschiedene sachen gecheckt habe, ohne erfog.

also: der blinker funktionierte in der letzten zeit nur wenn er lust hatte und dann auch mit aussetzern (zb wenn ich das bremspedal benutzt habe nicht). vor ein paar tagen war dann ein fiepsen zu hören, so als ob sich ein elektrisches bauteil verabschiedet, danach ging nichts mehr.

die parkleuchte funktioniert, der warnblinker auch (somit sollte es nicht das relais sein, oder?). der blinker und auch der scheibenwischer/waschanlage funktionieren nicht mehr. seltsamerweise hat auch die r√ľckfahrbeleuchtung aufgegeben (birnen ok, stecker am getriebe auch).

kann es der hebel am lenkrad sein oder ein massenproblem (war der erste tip meiner werkstatt).

bin nun etwas ratlos und wollte erst mal hören was ihr dazu meint, bevor ich anfange etwas auszubauen...

danke schonmal
christoph


gesamter Thread:

Online (letzte 10min.):  - CASI - martin overath - Ritchie02
133052 Postings in 21736 Threads, 2313 registrierte User, 142 User online (3 reg., 139 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed