Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


K├╝hlwassertemperatur (Antrieb (Motor,Vergaser,Auspuff))

verfasst von Guenter(R), 23.07.2017, 20:53

Bei einer Autobahnfahrt mit meinem BMW 1802 mit Tempo 120 ging meine Temperaturanzeige in den roten Bereich. Nach Reduzierung auf Tempo 100 blieb die Anzeige im Kombiinstrument kurz vor dem rotem Bereich stehen.Daraufhin babe ich folgendes eingebaut. Eine neue Wasserpumpe, Thermostat, Temeraturaufnemer, K├╝hlerdeckel. Das Anzeigeinstrument habe ich danach gepr├╝ft. Ich habe den Aufnehmer in ein Wasserbad mit einem Thermometer gegeben und zum kochen gebracht.Bei kochendem Wasser war die Anzeige ca auf Mittelstellung. In das Wasserbad habe ich eine Masseleitung gelegt. Nach neuer Montage war das Temperaturverhalten ├Ąnlich. Die Temperaturanzeige geht bis kurz vor den roten Berech. Die Motorerw├Ąrmung scheint aber nicht so hoch zu sein. Es gibt noch folgende Begleiterscheinungen. Beim Blinken h├╝pft die Themeraturnadel im Takt mit. Beim Einschalten des Lichtes geht die Nadel ca 20 Grad nach oben.
Weiter habe ich auch schon ein zus├Ątzliches Massekabel an den Masseanschluss in
Stecker Instrument Eingang angeschlossen, dadurch hat sich ledilich der Ausschlag beim Einschalten des Lichtes ein wenig reduziert.
Ich w├╝rde mich freuen wenn mir jemand bei Problem weiterhelfen kann.
G├╝nter aus Crailsheim


gesamter Thread:

Online (letzte 10min.):  - CASI - sise122
133615 Postings in 21802 Threads, 2320 registrierte User, 91 User online (2 reg., 89 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed