Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Scheibenwischer - Seltsames Problem (Elektrik)

verfasst von sundw2002(R) E-Mail, Miesbach/ Obb., 31.08.2017, 13:22

Hallo Markus,
idealerweise verfolgst Du den Stromweg mit einem geeigneten Pr├╝finstrument (am besten mit Spitze und Kroko-Klemme).
Also:
Wischer abheben (damit sie nicht die Scheibe verkratzen), Wischerhebel in Stufe 1 bringen, Z├╝ndschl├╝ssel in Garagenposition, vor und nach dem Stecker des Wischermotors Spannung messen.
a) Kommt Spannung an einem Pin an: Wischermotor defekt. Gegentest: Strom von Batterie +.
b) Kommt vor dem Stecker kein Strom: Relais defekt oder Hebel defekt (Stromweg pr├╝fen). Ich w├╝rde mir ein Zweitrelais besorgen, idealerweise mit dem 7. Stecker f├╝r Intervall, dann kannst Du mit dem 3-stufigen Hebel das System "aufr├╝sten".
c) Ob der Wischermotor defekt ist, pr├╝ft man ebenfalls mit einer direkten Verbindung zu Batterie +.
Wenn Dir das alles zu kompliziert ist, hilft der Bosch-Dienst oder ein 02- Kollege in Deiner N├Ąhe, sch├Ątze ich. Ein Ph├Ąnomen sehe ich dabei eher nicht.
Die Teile sind vielleicht alle schon 40 Jahre alt, der geht auch mal was kaputt.
Gru├č
Wolf

Ordnung macht friedlich- Mitglied im BMW 02 Club e.V.


gesamter Thread:

Online (letzte 10min.):  - FlexwillCS
133649 Postings in 21807 Threads, 2323 registrierte User, 167 User online (1 reg., 166 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed