Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Scheibenwischer - Seltsames Problem (Elektrik)

verfasst von MarcS(R) E-Mail, 31.08.2017, 14:23

Hallo,

falls der Scheibenwischermotor von Deinem Wagen prinzipiell so ausgef├╝hrt ist, wie der vom 2000 CA (also analog 2000 C, CA, CS und - vermutlich - NK):

Im "Getriebe" des SWM's befindet sich ein gro├čes Zahnrad aus Kunststoff, und auf diesem eine Metallplatte, mit einem kleinen, geometrischen Ausschnitt.

├ťber die Jahre zerfrisst die Schmiere, bzw. die freie Fetts├Ąure der damals nicht immer korrekt verseiften Schmiere leider besagte Metallplatte, so dass die drei kleinen "Stromabnehmer", welche ├╝ber diese gleiten, nicht mehr die korrekten Informationen (also Strom "an" oder "aus", bzw. Start-Stopp der Wischer) erhalten.

Man kann das alles relativ einfach zerlegen, ist selbsterkl├Ąrend, und besagte Metallplatte aus einer in ebay leicht erh├Ąltlichen Metallplatte (St├Ąrke aus der Erinnerung: 0,4 mm) und einer scharfen Nagelschere neu anfertigen und mit 2-K-Epoxykleber fest verkleben.

So ist es zumindest beim 2000 C - SWM.
Kleine Ursache, gro├če Wirkung, einfache Reparatur.

Gr├╝├če
Marc


gesamter Thread:

Online (letzte 10min.):  - Schumacher - volkert
135125 Postings in 21995 Threads, 2360 registrierte User, 215 User online (2 reg., 213 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed