Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Scheibenwischer (Elektrik)

verfasst von André(R) E-Mail, Ammersbek, 21.01.2018, 12:41

Hallo Pit,

die Sicherungen hast Du √ľberpr√ľft?
Auch mal die Sicherung angefasst und in ihren Kontaktfähnchen etws verdreht?

Dann w√ľrde ich den Stecker zum Wischermotor trennen und fahrzeugseitig auf Strom pr√ľfen.
Dort muss bei eingeschalteter Z√ľndung einmal Strom anliegen, wenn der Wischer eingeschaltet ist tr√§gt ein zweiter Pin zus√§tzlich Strom.
Wenn das gegeben ist bleibt nur noch die Masseverbindung des Wischermotors an dieser Steckverbindung zu pr√ľfen.

Als nächstes wäre der kleine Hebel am Wischermotor (Mutter SW10) zu trennen.
Ist die Achse frei m√ľsstest Du die Wischer leicht und seidig mit der Hand bewegen k√∂nnen. Wenn das der Fall ist wird schon mal nicht das Gest√§nge bzw. die Wischerb√∂cke fest sein.
Dann kann schon fast der Motor selber direkt raus.
Die laufen gerne schwer und kraftlos.
Ursache ist hier ranziges Fett im Getriebteil mit der Schnecke und den Schaltbahnen. Dazu gibt es einige Beiträge im Forum.
Manchmal sind auch nur die Schleifkontakte auf den Kreisbahnen verschlissen.
Die lassen sich bedingt etwas nachbiegen.
Falls er denn läuft, unbedingt das alte Fett rausholen und neu abschmieren.
Du wirst Dich wundern das er plötzlich schneller und auch leichter läuft.

Beginn ist aber immer die Pr√ľfung des Stromes an de Schnittstelle, eben dem Stecker an der Spritzwand.

Beste Gr√ľ√üe Andr√©

"Leidenschaft hat kein Verfallsdatum"
[image]


gesamter Thread:

Online (letzte 10min.):  - Pinbally
130487 Postings in 21402 Threads, 2204 registrierte User, 125 User online (1 reg., 124 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed