Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Verteiler um 180┬░ verdreht??? Motor springt nicht mehr an (Elektrik)

verfasst von MarcS(R) E-Mail, 03.03.2018, 19:57

Hallo,

danke f├╝r die Antworten.

Z├╝ndkabel waren nicht ab, verblieben auf der Verteilerkappe im Motorraum, da kann nichts verwechselt worden sein.
Wie meinst Du das mit sieben Uhr?
Aktuell schaut die Unterdruckdose - in Fahrtrichtung gesehen - exakt "nach rechts" (also zum Kotfl├╝gel).
Der Kondensator schaut somit - in Fahrtrichtung gesehen - nach links.
Habt Ihr ggf. ein Foto, wie es richtig sein muss?

Ich habe auf der Schwungscheibe gerade eine "zweite Markierung" entdeckt, bei welcher die Kipphebel des 1. und 4. Zylinders jeweils vom Nocken ber├╝hrt werden, Pr├╝flampe leuchtet an dieser Stellung auf. Der erste Zylinder d├╝rfte dann aber nicht im OT sein.

Habe ich mich hier vielleicht doch geirrt, und die falsche Markierung verwendet?
Bei der, die ich verwendet habe, ist ein Strich auf der Nockenwelle, welcher f├╝r mich ein Indiz f├╝r OT des 1. Zylinders ist.
Oder habe ich mich hier ggf. geirrt, nicht um 180┬░, sondern um 90┬░ (oder 270┬░)?

Die Markierung, welche ich verwendet habe, hatte einen wei├čen Farbkleks, die andere (270┬░ weiter) hat keinen ... .

Gr├╝├če
Marc


gesamter Thread:

Online (letzte 10min.):  - 02michel02 - Gerald - Walter2000
132640 Postings in 21684 Threads, 2277 registrierte User, 167 User online (3 reg., 164 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed