Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Abblendlicht und Fernlicht geht nicht mehr (Elektrik)

verfasst von Bassmann(R), L├╝denscheid, 04.06.2018, 14:17

Hallo liebe 02 Freunde,

ich habe ein Problem und w├╝rde mich ├╝ber weiterhelfende Infos freuen.

K├╝rzlich habe ich folgendes Problem festgestellt:
1. Das Abblendlicht und das Fernlicht meines Tourings gehen nicht mehr an.
2. Die Hupe geht nicht mehr.

Ich kann folgende technische Fakten liefern:
- Die Gl├╝hbirnen H4 vorne sind beide OK.
- Wenn ich die Sicherungen f├╝r das Licht ausbaue und an den Sicherungshalteklemmen bei herausgezgenem Lichtschalter messe fliesst kein Strom.
(So gemessen fliesst z.B. bei den Kontakten f├╝r das R├╝cklicht 12.8 Volt Strom)
- R├╝cklicht und Bremslicht, R├╝ckfahrlicht und Blinker funktionieren.
- Beim Hupen schaltet vorne das vordere Relais, aber es hupt nicht.
- Alle Sicherungen sind OK.


Was ist hier wohl defekt, bzw. wie kann ich weiter vorgehen mit der Fehlersuche?

- Masseproblem am Relais m├Âglich?
- Lenkstockhebel Schalter defekt?
- Relais f├╝r Fernlicht und Hupe gleichzeitig abgeraucht?

├ťber Tips w├╝rde ich mich sehr freuen

Danke und Gru├č

Thilo aus L├╝denscheid


gesamter Thread:

Online (letzte 10min.): 
132103 Postings in 21616 Threads, 2253 registrierte User, 157 User online (0 reg., 157 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed