Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Abblendlicht und Fernlicht geht nicht mehr (Elektrik)

verfasst von Bassmann(R), LĂĽdenscheid, 06.06.2018, 12:11

Hallo Uli, Hallo liebe O2 Fans,


Ich habe heute mit meinem Sohn ein wenig Fehlersuche betrieben und festgestellt, dass es sich um ein Masseproblem handelt.

Ja ich habe den Blinker und Scheibenwischer rechts und Fernlicht links am Lenkstock.

Der Laderegler ist nur mit zwei Blechschrauben an die Karosserie geschraubt und dort sitzen drei dicke braune Kabel , die Masse an die Karosserie geben. (oder davon bekommen).
Da die Blechschraube leicht rostig war und auch das Blech durch den Rost wohl mit der Zeit Platz gemacht hat, kam es wohl an dieser Stelle zu dem Massenproblem.

Ich habe nun ein Entlastungskabel blau (siehe Bild) an dieser Stelle angelegt mit Verbindung zum Minuspol zur Batterie. Nun funktionieren Scheinwerfer also Abblendlicht und Fernlicht und auch die Hupe wieder. ->MĂ–P MĂ–P.
Und ich meine sogar, dass das Licht heller ist als je zuvor.

Vielen lieben Dank für Eure Tipps, die mich auf die richtige Fährte gebracht haben.

Anbei ein Foto:

[image]

Alles Gute GruĂź Thilo


gesamter Thread:

Online (letzte 10min.): 
131354 Postings in 21518 Threads, 2235 registrierte User, 115 User online (0 reg., 115 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed