Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Motor ruckelt bei Beschleunigung und erreichter Betriebstemperatur (Antrieb (Motor,Vergaser,Auspuff))

verfasst von Micha1602(R), 12.06.2018, 23:56

Hallo zusammen,

ich hab folgendes Problem: mein 1602 stand 20 Jahre still und hatte einen Motorstandschaden. Also habe ich mich letztes Jahr entschlossen, einen 2,0 l Motor mit 121 TI Zylinderkopf mit 2 Weber 40 DCOE Vergasern einzubauen. Ich hab zwar die Alpina-Luftfilter"tonne", habe diese aber nicht verbaut, da die Batterie im Weg war und hab mich f├╝r Sportluftfilter als schnellere und einfachere L├Âsung entschieden (der T├ťV-Pr├╝fer hatte "nix dagegen";) Der Verteiler ist noch der alte vom 1602, also mit Unterdruckdose, die ich nun nicht mehr anschlie├čen kann, also habe ich sie durch einen Schlauch/Stopfen verschlossen.

(Der Motor war nat├╝rlich nicht das Einzige, was ich machen musste, aber schon nicht unwichtig ... ;-) ) ==> demn├Ąchst stelle ich meinen wagen hier im forum mal vor, brauche aber noch ein paar ansehnliche Fotos :-P ).

Nun zu meinen Problem: der Motor lief ganz passabel (bei 15l Verbrauch), aber nicht so, wie ich mir das vorgestellt habe. Grunds├Ątzlich lief er nicht rund und hat beim Beschleunigen nicht optimal Gas angenommen. Sobald er Betriebstemperatur hatte (ca. ab 90 Grad) fing er im Stadtverkehr und auf der Autobahn beim stop & go-Fahren richtig an zu stottern, lief im Leerlauf extrem untertourig und ging aus und sprang nicht wieder an. Nach 10 - 15 min Stehen und Abk├╝hlen ging's dann wieder. Also habe ich ihn nun zu Saisonbeginn in eine Spezialwerkstatt hier in Berlin gebracht, um die Vergaser richtig synchronisieren zu lassen (ich bin Autodidakt und kann mechanisch und karrosseriem├Ą├čig fast alles, bei Motor- und Vergasertechnik hab ich dann doch zu viel Respekt). Jetzt l├Ąuft er grunds├Ątzlich super. Und schluckt gerne 16,5 l :-| Wenn er aber warm ist und ich schon mal zwischendurch sportlich/hochtourig fahre, nimmt er anschlie├čend ab ca. 2000-3000 Umdrehungen nur nur sehr widerwillig Gas an und ruckelt extrem. Spontanes Beschleunigen ab 110 - 120 km/h kann ich v├Âllig vergessen. Wenn ich sachte Gas gebe, ist's nicht wirlich gut, aber OK. Nun sagt mir der "Vergaserspezialist", es liegt an der Benzinpumpe. Die ist aber neu. Auch ist er der Meinung, den "Stopfen" an der Unterdruckdose des Verteilers brauche ich nicht.

So. Ich hoffe, ich hab das einigerma├čen verst├Ąndlich beschrieben. Ich wei├č auch, dass das Forum voll ist von ├Ąhnlichen Beitr├Ągen und Fragen. Aber genau zu meinem Problem habe ich nichts Passendes gefunden.

Ich hoffe, Ihr k├Ânnt mir helfen, welche Fehlerquelle die Wahrscheinlichste ist.

Viele Gr├╝├če und Danke im Voraus :-)

Micha


gesamter Thread:

Online (letzte 10min.):  - Familien1600-2 - Midre - volkert - Walter2000
132720 Postings in 21695 Threads, 2280 registrierte User, 162 User online (4 reg., 158 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed