Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum

Suche:

 

2002 Normal-Vergaser Motor springt einfach nicht mehr an.... (Antrieb (Motor,Vergaser,Auspuff))

Wolfgang @, Ahrweiler, Thursday, 05.07.2018, 09:13 (vor 700 Tagen) @ brough

Erst mal: der 2002 hat keine Spätverstellung. An die Unterdruckdose des Verteilers, das ist die Frühverstellung, gehört der Schlauch vom oberen Stutzen am Vergaser. Der muss da auch hin.

Der zugeklebte Anschluss ist die Querleitung zur Entlüftung vom Ventildeckel zum Luftfilterkasten, sieh Dir diesen dicken Schlauch mal an, der hat ein Loch in das der Nippel gehört, an den der kleine Schlauch ran soll. So wie bei Dir wird im Motor kein leichter Unterdruck erzeugt und der wird zum Schwitzen neigen.

Wir hatten schon mal so ein Problem, das der Wagen einfach nicht anspringen wollte und haben Stunden gesucht.
Prüfe bitte mal die Spannung an Klemme 15 an der Zündspule beim Anlassen. Wenn irgendwo Übergangswiderstände sind, bricht die dort zusammen, während der Anlasser gerade viel Saft aus der Batterie zieht. Das kann an oxidierten Sicherungen liegen, an schlechten Steckverbindungen, einem müden Kabelschuh oder den Massekabeln. Eventuell auch am Zündschloss. Messe mal und lass uns wissen, was dabei heraus kommt.

Ich bin sogar sicher, dass es an der Zündung liegt, denn nur an der Bordspannung unterscheidet sich etwas, wenn man anlässt oder anschleppt.

Viel Erfolg
Wolfgang


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum