Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Seltsames Problem beim Turbomotor (Antrieb (Motor,Vergaser,Auspuff))

verfasst von Ulm(R) E-Mail, Ulm, 21.08.2018, 08:41

Hallo Benedikt,

wissenswert w├Ąre auch noch seit wann das Problem besteht und wie es aufgetaucht ist, schleichend oder pl├Âtzlich?

Dann w├Ąre noch die Frage wo die Benzindruckanzeige abgegriffen ist?

Was man auf den Bildern leider auch nicht so recht sieht ist wie das Kabelgewirr an der Z├╝ndspule verschaltet ist. Versuch mal das gr├╝ne Kabel vom Fahrzeugkabelstrang direkt an den Kl. 15 Anschluss der Spule zu stecken und lass die anderen Kabel weg. An Kl.1 nur das schwarze vom Fahrzeugkabelstrang.

Wenn Du die anderen Schritte schon abgetestet hast also Z├╝ndstroboskop, usw. pr├╝fe mal alle Schlauchverbindungen am Saugrohr auf Dichtheit und Durchgang, insbesondere die zur Pumpe und Pumpe zum H├Âhenregler.

Ansonsten wirds langsam schwierig per Ferndiagnose.

Wie ist Dein technischer Background, kannst Du die ├ťberpr├╝fungen durchf├╝hren?

Ansonsten kann ich Dir anbieten dass Du am Samstag in die N├Ąhe von Ulm kommst, da ist meine ehemalige Werkstatt. Ich bin Samstag drau├čen und k├Ânnte mir das mal anschauen.

Gr├╝├če
Martin


gesamter Thread:

Online (letzte 10min.): 
131775 Postings in 21573 Threads, 2245 registrierte User, 165 User online (0 reg., 165 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed