Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Leerlaufdrehzahl verändert sich nach 10 bis 40 km Fahrt um +/- ca. 150 upm (Antrieb (Motor,Vergaser,Auspuff))

verfasst von MarcS(R), 25.08.2018, 16:17

Hallo,

2000 CA aus 07/67, somit mit Solex 40 PDSI – Vergaser, mit Choke, und Automatikgetriebe (ATF-Stand korrekt).

Problem:
Leerlaufdrehzahl verändert sich bei betriebswarmen Motor.
Nicht im Stand, wenn der Motor vor sich hin läuft, sondern wenn man z.B. jeweils nach 10 km Fahrt diese misst (+/- ca. 100 – 150 upm),
also mal bei 800 upm, dann bei 950 upm, dann bei 1000, dann bei 750 (so in diesem Bereich spielt sich der Spuk ab).
CO bei ca. 4 %
Messung entweder über eingebauten DZM, oder externes Messgerät (beide zeigen gleiche Werte an).

Verteiler und Vergaser wurden von Fachfirma revidiert.
Nockenwelle wurde gegen ein Neuteil getauscht (ebenfalls von Fachbetrieb).
Gehen wir davon aus, dass hier alles korrekt durchgefĂĽhrt wurde.
Steuerzeiten und Ventilspiel sind absolut korrekt.
Motor hat 30.000 km drauf, volle Kompression.

Hat einer von Euch einen Tipp, warum sich die Leerlaufdrehzahl (gemessen auf O, bzw. N) nach einigen km Fahrt verändert?
Gibt es dafür ggf. einen sehr seltenen Grund? Z.B. dass die neuwertige Zündspule gerade kaputt geht, …, oder was anders?

Unter der Motorhaube ist alles wie ab Werk (also ZĂĽndung mit Unterbrecher), nichts verbastelt.
ZĂĽndkabel, Stecker, ZĂĽndspule sind ca. zwei Jahre alt (5.000 km), Kerzen , Benzinfilter und Luftfilter sind neu.
Die drei Dichtungen unter dem Vergaser sind neu.
„Nebenluft“ wurde als Ursache nicht entdeckt.
Frischluftzufuhr geöffnet (Sommerbetrieb).
Gasgestänge / Gelenke sind nicht ausgeschlagen.

Zündzeitpunkt statisch: 3° vor OT
ZZP bei ca. 1000 upm: +/- 1 mm vor / nach der „3° vor OT Markierung“
ZZP bei z.B. 2000 upm (jeweils Unterdruckleitung zum Verteiler abgezogen): ZZP bewegt sich etwas (+/- 2 mm)
Vielleicht passt was mit dem (ĂĽberholten) Verteiler nicht, vielleicht messe ich auch Mist.

Ein auf NK erfahrener Kfz-Meister hat die Ursache nicht entdeckt, es handelt sich somit um keine „Banalität“.

Wahrscheinlich passt was am frisch überholten Vergaser / Verteiler nicht, wobei die Firma, welche die Arbeiten durchgeführt hat, sich das nicht erklären kann (müsste / werde die Teile wohl nochmals hin schicken). Diese Firma prüft die überholten Komponenten vor Auslieferung, hat einen guten Ruf, und hat derartige 60iger Jahre Artikel permanent in der Revision. Natürlich kann auch mal ein Fehler passieren.
Eigentlich sollte der ganze Wagen dort hin, sind aber über 500 km … .

Vielleicht hat das aber auch eine ganz andere Ursache?
Könnte es am (korrekt) revidierten Vergaser liegen, welcher die Ab-Werk-Bedüsung hat?
Ggf. mĂĽsste man eine DĂĽse mit anderem Durchlass probieren? Falls ja, welche?

Oder sollte man z.B. den ZZP nicht auf 3° vor OT stellen, sondern – bei sehr geringer Drehzahl (700 upm) – den Verteiler minimal drehen, bis der Motor einfach am gleichmässigsten läuft (auch wenn dann der ZZP nicht mit der Herstellerangabe überein stimmt)?

Was ich noch berichten kann:
Der kalte Motor springt sofort an.
Der betriebswarme Motor zieht sauber durch. Motor läuft dann echt gut!
In der Warmlaufphase (die ersten zwei Kilometer) zieht der Motor nicht gut durch (dĂĽrfte normal sein).
Direkt nach dem Kaltstart bleibt der Motor nur mit leicht getretenem Gaspedal (bei 1300 upm) am Laufen, erst nach ca. 30 Sekunden ĂĽbernimmt der gezogene Choke dann diese Aufgabe (liegt vielleicht im kalten ATF begrĂĽndet, vielleicht hat dies auch eine andere Ursache).
Der betriebswarme Motor dreht im Leerlauf bei unter 1000 upm nicht „100%ig rund“, er schüttelt sich etwas (hin und wieder), nicht stark, aber es fällt auf. Ist das normal? Oder sollte der M10 bei 900 upm absolut ruhig vor sich hin drehen (wie ein neuer 6-Zylinder…)?
Im Tank ist frisches Super Plus, keine weiteren Additive.

Vielen Dank für ein paar (eher „abstrakte“) Tipps.

GrĂĽĂźe
Marc


gesamter Thread:

Online (letzte 10min.):  - Karl-Heinz
132329 Postings in 21647 Threads, 2267 registrierte User, 152 User online (1 reg., 151 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed