Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Seltsames Problem beim Turbomotor (Antrieb (Motor,Vergaser,Auspuff))

verfasst von klassikfreund(R), 01.09.2018, 22:53

Hallo Benedikt,
hast Du das Problem schon entdeckt?
In vielen Jahren Turbozeit hat mein Vater einiges erlebt.
Er vermutet ( vorausgesetzt die Z├╝ndung funktioniert einwandfrei ), dass m├Âglicherweise der Ladedruck w├Ąhrend des Hochdrehens einbricht. Das ├ťberdruckregelventil vor der Drosselklappe arbeitet vielleicht nicht mehr korrekt. Du k├Ânntest das Ventil ├╝berpr├╝fen, auch mal den Ladedruck testweise erh├Âhen. ( Wir fahren seit ca. 90.000 km mit 0,8 bis knapp unter 1 bar, es ist noch der erste Motor mit 0 Ma├č.) Oder der Regelkolben in der Einspritzpumpe bewegt sich nicht so wie er soll. Eine Undichtigkeit in der Zuleitung oder in der Deckeldichtung w├╝rde da schon reichen.
Bei Interesse kannst Du mich privat gerne anschreiben, mein Vater w├╝rde mit Dir auch gerne telefonieren. Er w├╝rde sich Dein Auto auch ansehen. Wir wohnen in 91171 Greding bzw. 92339 Beilngries. Vielleicht bist Du demn├Ąchst in Riedenburg/Untereckersberg, der Weg f├╝hrt bei uns vorbei, und vor Ort sind wir dann voraussichtlich auch.
Falls Du die L├Âsung findest, bitte schreibe es hier in die Runde.
Gru├č Christian


gesamter Thread:

Online (letzte 10min.):  - Marcus 502
131776 Postings in 21573 Threads, 2245 registrierte User, 177 User online (1 reg., 176 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed