Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Motor Typ (Allgemeines)

verfasst von Hobbyschrauber1963(R), 01.04.2019, 16:43

Hallo Jan.

Genau :-) 1963 Bester Jahrgang



Leider ist der Kopf schon wieder drauf :-(
Hätte ich das geahnt , hätte ich vorher schon mal gefragt.
Es ist noch nicht mal mein Boot, es gehört einen guten Freund von mir.
Das Problem ist, das er es vorher in einer "Fachwerkstatt" hatte, und da schon richtig Teuronen gelassen hat (2500€).
Er hatte Probleme mit dem Motorrundlauf.
Er hat die Werkstattrechnung leider schon vor der Probefahrt bezahlt.
Bei der Probefahrt rauchte der Motor , und hatte nicht die volle Leistung.
Dann ging er aus, und sprang nicht wieder an.
Angeblich hat die "Fachwerkstatt" die Vergaser gewechselt.

Danach haben sich noch einige Werkstätten daran versucht, den Motor wieder zum laufen zu bringen. Ohne Erfolg.

Das Problem war, das mein Freund in Reihnsberg wohnt , und ich in Halle/Saale.
Im Dezember 2018 , habe ich auf dem Hänger , das Boot zu mir geholt.

Habe dann angefangen , den Motor StĂĽck fĂĽr StĂĽck zu prĂĽfen.
1.) ZĂĽndfunke: OK
2.) Kraftstoff: Ok. hat er bekommen
3.) ZĂĽndzeitpunkt: total verstellt (ZĂĽndung eingestellt)
Dann lief er! Aber wie ein Sack Nüsse (Unruhig und rauchte), als wenn er auf 2 Töppen läuft.
4.) Kompressionstest: 1 Zyl. 10,02 / 2. 10,05 / 3. 8,00 / 4. 0,00

Also Zylinderkopf runter. Zylinder 4 war das halbe Auslassventil wech.
Zylinder 3 leicht verbrannt.
Habe 2 gut gebrauchte dann verbaut. Alle eingeschliffen und Kopf wieder montiert.
Nun sah der Kompressionstest Ok. aus. Alle um die 10,3

Dann erfolgte der Probelauf.
Sprang sofort an, aber rauchte . Die Abgase riechen extrem nach unverbrannten Kraftstoff.
Auch das Motoröl , welches ich abgelassen hatte, roch ungewöhnlich stark nach Kraftstoff.

Nun vermute ich, das eventuell eine falsche Vergaseranlage verbaut wurde.
Mein Freund weis auch nicht mehr, was fĂĽr eine montiert war, bevor das Boot in die "Fachwerkstatt" gebracht wurde.

Deshalb hier meine Anfrage, wegen dem Motortyp.
GruĂź Gerald


gesamter Thread:

Online (letzte 10min.):  - eugen83 - Frank 56
133945 Postings in 21845 Threads, 2335 registrierte User, 141 User online (2 reg., 139 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed