Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Werkstattsuche fĂŒr 2000 tii (Antrieb (Motor,Vergaser,Auspuff))

verfasst von Wolfgang(R) E-Mail, Ahrweiler, 09.04.2019, 09:46

Dass ein tii nicht lÀuft, muss nicht sein.

An der Pumpe liegt es in 99% aller FĂ€lle garantiert nicht. Vermutlich war es schon ein Fehler, die Pumpe ĂŒberhaupt wegzugeben.

Wenn niemand an der Pumpe etwas falsch gemacht hat (was Du nun leider nicht ausschließen kannst), dann ist es eigentlich ganz einfach. Alle Schritte der Reparaturanleitung zum Einbau und Einstellen der GasgestĂ€nge sorgfĂ€ltig Schritt fĂŒr Schritt abarbeiten.
LĂ€uft.

Die Pumpe ist ein rein mechanisches "Wunderwerk". Es kann gar nichts darin nicht funktionieren (mal 1% absolute KuriositĂ€ten außen vor gelassen).

Wenn der tii nicht richtig lÀuft, dann wurde vermutlich:
1. die richtige Abfolge der Einstellanleitung nicht beachtet oder
2. ein defektes GestÀngeteil eingebaut oder
3. irgendwo etwas vergessen (z.B. Schlauch im Saugrohrbereich) oder
4. an der "verbotenen Schraube" gestellt oder
5. Fehler an der ZĂŒndung.

Arbeite doch die ganzen Schritte der Einstellung nochmals sorgfÀltig ab. Wenn es dann nicht geht, muss tatsÀchlich der richtige Experte ran - eigentlich nur um irgendwelche Fehler von selbsternannten Experten zu finden und zu berichtigen.

Wenn Du den Wagen in wirklich gute HÀnde geben willst, dann bringst Du ihn in die NÀhe von Köln nach Lohmar zum Walter2000.

Anhand Deiner Beschreibung kann ich aus der Ferne nicht sicher sagen, woran es liegt. FĂŒnf Minuten vor Ort und ich wĂ€re ziemlich sicher, es zu finden. Wie schon geschrieben wurde ist es sicher nicht der Warmlaufregler. Ein erster Test wĂ€re, mal alle SchlĂ€uche am und um den Warmlaufgeber genauestens zu prĂŒfen und auch zu schauen, dass der Luftschlauch, der von unten in den Luftsammler geht, richtig sitzt und nicht gerissen ist.
Stimmt denn ĂŒberhaupt die ZĂŒndung? Richtiger Verteiler, ZZP richtig, keine Basteleien?

So sollte der Warmlaufregler bei warmem Motor stehen:
[image]

Fang damit mal an.

Gruß
Wolfgang


gesamter Thread:

Online (letzte 10min.): 
133933 Postings in 21844 Threads, 2335 registrierte User, 91 User online (0 reg., 91 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed