Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Motor startet nicht mehr (Antrieb (Motor,Vergaser,Auspuff))

verfasst von Cab167(R) E-Mail, Markgr├Âningen/LB, 10.04.2019, 18:00

Hallo Fabian und alle anderen,

┬╗ Ich habs probiert, es ist so wie du gesagt hast, der Motor l├Ąuft nur
┬╗ springt nicht an, ergo die Fehlersuche geht weiter.

Na, das ist doch auch schon mal was.

┬╗ Des weiteren ist mir aufgefallen dass der Benzinfilter kaum Benzin hat.

Den Benzinfilter habe ich noch nie voll gesehen - sollte im Stand so passen.

Z├╝ndfunke und Benzinpumpe w├╝rde ich vorerst mal ausschlie├čen, da der Motor ja beim jeweils ersten Mal immer angesprungen und gelaufen ist.

Schn├╝ffel mal am Auspuff - wenn er stark nach Benzin riecht, ist der Motor mittlerweile durchs viele probieren h├Âchstwahrscheinlich "abgesoffen". Schraube vorsichtig eine Z├╝ndkerze heraus und schau Dir den Kontakt an. Ist sie nass, must Du alle Kerzen saubermachen (Achtung - Kontaktabstand dabei nicht durch zu grobes hantieren ver├Ąndern), den Brennraum ausl├╝ften lassen, besser irgendwie ausblasen, damit Du den ├╝berfl├╝ssigen Sprit wegbekommst. Alles wieder zusammenbauen und wieder versuchen zu starten.

Das l├Âst aber immer noch nicht das eigentliche Problem - Wolfgang war schneller und hat viele andere M├Âglichkeiten genannt.

Berichte mal bis dahin.

Gru├č
Achim

...wenn ich Mercedes fahren m├Âchte, ruf ich mir ein Taxi
[image][image][image]


gesamter Thread:

Online (letzte 10min.): 
135641 Postings in 22079 Threads, 2371 registrierte User, 159 User online (0 reg., 159 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed