Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Lichtmaschine defekt? D+ D- DF? (Elektrik)

verfasst von Wolfgang(R) E-Mail, Ahrweiler, 29.05.2019, 15:40

Da hab ich mal in den Schaltplan der 6V NK mit Gleichstrom-Lima geschaut, da gibt es aber schon immer drei Anschl├╝sse:

[image]

Dem Schaltplan nach ist D+ dann auch das dicke Kabel, das den haupts├Ąchlichen Stromfluss tr├Ągt.

Schau Dir noch mal den Regler sehr genau an....

Es gibt wie Uli gefunden hat auch Limas, die nur zwei Anschl├╝sse haben, dann ist D- auf der Geh├Ąusemasse. Hab ich bei BMW aber noch nicht gesehen.
Um einen Regler mit D- Anschluss an eine Lima ohne D- anzuschlie├čen, m├╝sste man den D- am Regler auf Masse legen, sollte dann funktionieren.

Zum Test der Lima:
Du solltest mal die Spannung gegen├╝ber der Masse messen an D+ und zwischen Regler und Batterie an B+/30 am Regler.
Im Stand bei Z├╝ndung an muss an D+ Masse anliegen (durch die Wicklungen der Lima, sonst ist die Ladekontrolllampe nicht an.
An B+ liegt sowieso die Batteriespannung an.
Nach Motorstart im Leerlauf sollte an D+ eher etwas weniger als 6V anliegen, an B+ noch die volle Batteriespannung.
Mit erh├Âhter Motordrehzahl sollte sowohl an D+ als auch an B+ gut 7V anliegen.

An welcher Stelle hast Du denn die 3,5V gemessen?

Gru├č
Wolfgang


gesamter Thread:

Online (letzte 10min.): 
134760 Postings in 21950 Threads, 2352 registrierte User, 144 User online (0 reg., 144 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed