Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum

Suche:

 

Ausbau Instrument (Allgemeines)

thpeter, Thursday, 20.06.2019, 22:48 (vor 125 Tagen) @ Wolfgang
bearbeitet von thpeter, Thursday, 20.06.2019, 22:58

Hallo.

Ich löse jetzt mal die Lösung meines Problems auf, auch wenn’s etwas peinlich ist... :scratch:

Problem: Blinker hinten rechts blinkt nicht. Also Lampe ausgebaut. Die sah nicht pralle aus, aber Faden war gerade noch so da. Also mal neue Glühlampe bestellt, schön auf Sockel, Volt und Watt geachtet; eingebaut, immernoch nix.

Jetzt nochmal genau die linke Seite, welche geht, angeschaut und dann mehr zufällig gesehen, wie die Lampe von hinten aussieht...

Rechts bereits drin gewesen und von Anfang an ohne Funktion und dummerweise genau so nachbestellt:

[image]

Und so müsste es eigentlich aussehen, denn mit dieser Lampe ging es auch rechts sofort:

[image]

Also muss der Vorbesitzer schon mal falsch gewechselt und dann einfach aufgegeben haben.
Im Endeffekt also Ba15d statt Ba15s... Augen auf beim Lampenkauf...

Eine Frage bleibt: es geht nur richtig, wenn ich es dabei belasse, dass der Blinker oben und alleine ist. Sobald ich ihn an die 2 Fadenlampe (hier an die 18W) anschließe blinkt es viel zu schnell und die Kontrollleuchte bleibt aus. Gleiches wenn ich es auf der anderen Seite probiere. Kontakte sind gereinigt und gesprayed. Hat da noch jemand eine Idee>

Danke euch!!

Thomas


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum