Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Temperaturprobleme nach Weber Umbau (Antrieb (Motor,Vergaser,Auspuff))

verfasst von stephan(R) E-Mail, hamburg, 02.07.2019, 22:31

moin david,

hmm :scratch2: 1: l├╝fterzarge ? 02 funzt auch ohne m├╝sste beim e21 auch funktionieren.

Der l├╝fterfl├╝gel!! es saugt und bl├Ąst der heinzelmann wo mutti sonst nur saugen kann! (ala loriot!)

2: grosse br├╝cke auf kleinem kopf ergibt eine staukante f├╝rs gemisch =
weniger leistung ! volumenstrom bremse mehr durst.
oder hast du die einlasskan├Ąle auf ma├č geschliffen angepasst? ev.bis in den
wasserkanal?

3: Du sagst du hast die kopfdichtung gemacht. hast du die richtige genommen?
eventuell die wasserbohrungen mit tesa oder so vorher abgeklebt und
vergessen wieder zu entfernen? oder die steuergeh├Ąuse dichtung hinter der
wapu!?zum block eingang.

ich w├╝rde die wasserschl├Ąuche abnehmen mir adapter bauen und den block mit
dem gartenschlauch und offener heizung erstmal sp├╝len und gucken ob richtig
wasser durchfliesst!

irgendwas ist einfach dicht! im schlimmsten fall kopf runter und abdr├╝cken

motorentl├╝ftung in den hinteren vergaser ist nicht gut! lieber in eine entl├╝ftungs dose leiten! abgesehn davon das die schmalen k&n filter auf nem m10 eh nicht funzen! viel zu wenig luftdurchlass.

gruss stephan:crying2:

nu hast du hausaufgaben!;-)

DAS LEBEN IST ZU HART UM NICHT SEINE W├ťNSCHE UND IDEEN ZU VERWIRKLICHEN !!!


gesamter Thread:

Online (letzte 10min.): 
135962 Postings in 22120 Threads, 2392 registrierte User, 191 User online (0 reg., 191 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed