Autor Thema: Forumsseite nicht erreichbar bzw. unendlich langsam  (Gelesen 2064 mal)

Offline 02erblog

  • BMW Fahrer
  • Beiträge: 304
    • BMW 02 Blog
Ich habe da mal an ein paar Schrauben gedreht ....
« Antwort #15 am: 28 August, 2019, 18:33 »
Heute 15:15 Uhr die bmw-02-club.de Seite nicht erreichbar - öffnet sich überhaupt nicht.
Direkt auf Forums-Seite gegangen - kein Problem, Performance OK.
18:25 Uhr Wechsel von Termine-Seite auf Forums-Seite ca. 30 s gedauert. Auch der Aufruf eines PostS (konkret der vorherige) dauert lange, aber nicht so lange wie der oben beschriebene Wechsel zw. Internet- und Forumsseite.

Gruß OLAF
------------------------------
schaut doch mal vorbei :):
http://02er.blogspot.de/


Offline 02erblog

  • BMW Fahrer
  • Beiträge: 304
    • BMW 02 Blog
Ich habe da mal an ein paar Schrauben gedreht ....
« Antwort #16 am: 28 August, 2019, 18:34 »
.... das Abspeichern meines obigen Posts hat nun auch 15s gedauert ...
------------------------------
schaut doch mal vorbei :):
http://02er.blogspot.de/


Offline Wolfgang

  • Global Moderator
  • BMW Fahrer
  • Beiträge: 8002
Ich habe da mal an ein paar Schrauben gedreht ....
« Antwort #17 am: 28 August, 2019, 20:27 »
Hallo zusammen,

Carsten ist dabei, die Dinge ganz auf eine neue Schiene zu setzen. Zunächst wird es in den nächsten Tagen (also nicht heute oder morgen) eine kleine Verbesserung geben (wir kaufen mehr CPU Performance dazu).
Dann ist in einigen Wochen ein kompletter Serverwechsel geplant.

Also, bitte ein bisschen Geduld haben, alles wird gut!

Gruß
Wolfgang

Offline 02erblog

  • BMW Fahrer
  • Beiträge: 304
    • BMW 02 Blog
Ich habe da mal an ein paar Schrauben gedreht ....
« Antwort #18 am: 28 August, 2019, 22:24 »
Prima, hört sich gut an :-) , OLAF
------------------------------
schaut doch mal vorbei :):
http://02er.blogspot.de/


Offline volkert

  • BMW Fahrer
  • Beiträge: 1238
Ich habe da mal an ein paar Schrauben gedreht ....
« Antwort #19 am: 29 August, 2019, 07:11 »
Moin,

selbst morgens um 7, wenn ich noch nicht so viel traffic hier erwarte, baut sich die Seite sehr langsam auf.

Gruß,

Volkert
« Letzte Änderung: 29 August, 2019, 07:11 von 77 »

...Egal welches Herz, Spaß machen sie alle...  ;)

Offline Frank, Willich

  • BMW Fahrer
  • Beiträge: 1335
Ich habe da mal an ein paar Schrauben gedreht ....
« Antwort #20 am: 29 August, 2019, 10:34 »
Hallo Carsten,

heute morgen um 8:20 Uhr ging wieder nichts, jetzt hingegen wieder ganz normal.
Gruß Frank


Offline Moderator - cw

  • Administrator
  • BMW Fahrer
  • Beiträge: 1728
Sorry für die kurze Auszeit ....
« Antwort #21 am: 29 August, 2019, 15:29 »
Moin,

wie Wolfgang geschrieben hatte haben wir ein "kleines Upgrade" des bisherigen Servers gemacht. Dazu war die kurze Auszeit nötig, damit die neuen Parameter aktiviert werden konnten.

Bitte weiter beobachten, Danke!
Grüße .........Carsten

Offline volkert

  • BMW Fahrer
  • Beiträge: 1238
Sorry für die kurze Auszeit ....
« Antwort #22 am: 30 August, 2019, 07:03 »
Moin,

heute, wieder morgens um 7 Uhr, Forum ist wieder normal schnell.:-)

Gruß,

Volkert
« Letzte Änderung: 30 August, 2019, 07:03 von 77 »

...Egal welches Herz, Spaß machen sie alle...  ;)