Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum

Suche:

 

E30 springt im warmen zustand lange nicht an (Allgemeines)

Eric65 @, Dingolfing, Monday, 14.09.2020, 14:05 (vor 6 Tagen) @ janbunke

Hallo Jan,

Drehzahl- u. OT-Geber sind bei BMW DME immer Induktivgeber, Sollwert ist ca. 800 Ohm, selbst geringe Abweichungen hier weisen bereits auf einen "Teildefekt" hin.

Bei DME 1.1 (Zwei-Geber-Motronic) sitzen 2x der selbe Geber an der Getriebeglocke leicht versetzt hintereinander. Der Drehzahlgeber tastet den Anlasserzahnkranz ab, der OT-Geber hat seinen einzelnen "Zinken" am Schwungrad.

Bei DME 1.3 (Ein-Geber-Motronic) sitzt nur ein Geber am vorderen Schwingungstilger, der als Triggerrad ausgebildet ist. Ein "zweiter Geber" sitzt als "Donut" auf dem Zündkabel zu Zylinder 1 und gibt das OT-Signal für Zylinder 1. (quasi Nockenwellensensor).

Ein defekter Sensor führt nicht zu schlechtem Startverhalten, wird ein Sensor von der DME nicht erkannt, wird weder Zündung noch Einspritzung frei geschaltet, d.h. der Motor stellt ab und startet nicht wieder. Anders "teildefekte Sensoren", kalt startet er einwandfrei, läuft eine Zeit und stellt dann bei Betriebstemperatur oder Nässe unerwartet ab. Startet aber auch erst kalt wieder...
Die Qualität der Sensoren entscheidet hier maßgeblich über die Verlässlichkeit des Triebwerks, leider ist da viel Schrott unterwegs im Aftermarket...

Gruß Eric

P.S.: ... und natürlich ist ein Oszilloskop das beste Mittel um "sterbende" Sensoren zu diagnostizieren, da sieht man die Qualität des gelieferten Signals am besten! Ein Hallgeber kommt zum Beispiel am Achsgetriebe für das Geschwindigkeits-/Wegstreckensignal zum Einsatz.


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum