Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum

Suche:

 

@ Admin: Links funktionieren nicht mehr - nur bei mir ? (Ideen / Weiterentwicklung (WebSite))

bmwdriver62 @, CH-4663 Aarburg, Thursday, 25.08.2011, 10:26 (vor 3382 Tagen)

Hallo Forum

eingeloggt sowohl zuhause wie auch am Arbeitsplatz, funktionieren die Links in den Beiträgen bei mir nicht mehr (was will da Big Brother mit bewirken>) :-( Ist das bei euch auch so oder muss da das Admin-Team sich dahinter machen>

Besten Dank und schöne Grüsse
Dinu

--
...sieht zwar nicht aus wie, ist aber einer.
[image]
BMW 02 GS-Tuning

Have a look to my videochannel here:
www.youtube.com/user/bmwdriver62

Avatar

@ Admin: Links funktionieren nicht mehr - nur bei mir ?

Moderator - cw @, Berlin, Thursday, 25.08.2011, 10:35 (vor 3382 Tagen) @ bmwdriver62

Hallo,
» eingeloggt sowohl zuhause wie auch am Arbeitsplatz, funktionieren die Links in den Beiträgen bei mir nicht mehr
Beispiel bitte
» (was will da Big Brother mit bewirken>)
Häääh>

--
Grüße .........Carsten

@ Admin: Links funktionieren nicht mehr - nur bei mir ?

bmwdriver62 @, CH-4663 Aarburg, Thursday, 25.08.2011, 11:01 (vor 3382 Tagen) @ Moderator - cw

Hallo Carsten
alles wieder paletti ! War der Fall mit dem Akademischen wo Uli eingestellt hat und auch aktueller Thread bezüglich "Markplatz", wo Hinweis für Zackel ist.
Bitte meinen Eintrag löschen, danke.
Und mit Big Brother waren nicht du oder Wolfgang gemeint, sondern das liebe "Net" oder Leute, die darin Worms an Dateien hängen, wodurch sie nicht mehr geöffnet werden können.

Gruss Dinu

--
...sieht zwar nicht aus wie, ist aber einer.
[image]
BMW 02 GS-Tuning

Have a look to my videochannel here:
www.youtube.com/user/bmwdriver62

powered by my little forum