Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum

Suche:

 

Ausbau Instrument (Allgemeines)

thpeter, Sunday, 16.06.2019, 23:26 (vor 174 Tagen)

Hallo.

Ich muss bei meinem 63er 1800 das rechte Kombiinstrument tauschen, da der Ätherdraht gerissen ist. Ersatzteil habe ich bereits. Kann mir eventuell jemand einen Tipp geben, wie ich das Instrument aus bzw einbauen kann>

Danke euch und viele Grüße

Thomas

Ausbau Instrument

Wolfgang @, Ahrweiler, Monday, 17.06.2019, 11:18 (vor 173 Tagen) @ thpeter

Leider ist das ziemlich mühsam, das Instrument wird von hinten her ausgebaut, elende Fummelei.....

Gruß
Wolfgang

Ausbau Instrument

Gerald @, Böhmerwald, Monday, 17.06.2019, 11:34 (vor 173 Tagen) @ Wolfgang

Hallo Thomas
Das ganze ist keine Hexerei, von unten orientierst du dich entlang der Lenksäule
nach oben dort findest du die zwei Rändelmuttern, Tochwelle ...... alles abschrauben und mit leichten druck von unten rausdrücken
Bilder sagen mehr als Tausend Worte

[image]

[image]

[image]

--
Lieber Benzingeruch als Elektrosmog

[image]

Ausbau Instrument

Uli Horb a.N. @, Horb a.N., Monday, 17.06.2019, 11:55 (vor 173 Tagen) @ Gerald

Hallo Gerald, ganz falsche Baustelle.
Es geht um eine Neue Klasse mit Kapillarrohr für die Temperaturanzige.

--
Grüße
Uli

Eines der besten Mittel gegen das Altwerden ist das Dösen am Steuer eines fahrenden Autos. - Fangio
[image]

Ausbau Instrument

thpeter, Monday, 17.06.2019, 12:09 (vor 173 Tagen) @ Gerald

Hallo Gerald.

Leider falsches Modell, dennoch vielen Dank!!

Thomas

Ausbau Instrument

Uli Horb a.N. @, Horb a.N., Monday, 17.06.2019, 11:57 (vor 173 Tagen) @ Wolfgang

Hallo Thomas, warum machst Du nicht nur einen Thread auf, und führst ihn chronologisch fort>>
Das hilft den anderen, die dann schauen können, was bisher war, und Du musst nicht jedesmal reinschreiben, dass es ein 1800 Bj63 6 Volt Einkreisbremse ist....

--
Grüße
Uli

Eines der besten Mittel gegen das Altwerden ist das Dösen am Steuer eines fahrenden Autos. - Fangio
[image]

Ausbau Instrument

thpeter, Monday, 17.06.2019, 12:08 (vor 173 Tagen) @ Uli Horb a.N.

Hallo Uli.

Ja okay, aber ist das dann nicht unübersichtlich> Es wäre ja dann auch alles unter einer Überschrift mit elend langen und verzweigten Bäumen>!

Viele Grüße

Thomas

Ausbau Instrument

Uli Horb a.N. @, Horb a.N., Monday, 17.06.2019, 12:21 (vor 173 Tagen) @ thpeter
bearbeitet von Uli Horb a.N., Monday, 17.06.2019, 12:25

» Hallo Uli.
»
» Ja okay, aber ist das dann nicht unübersichtlich> Es wäre ja dann auch
» alles unter einer Überschrift mit elend langen und verzweigten Bäumen>!
»
» Viele Grüße
»
» Thomas
Meiner Meinung nach ist es übersichtlicher eine Person und ein Fahrzeug in einem Thread zu haben.
Dann kann man gelegentlich z.B. auf andere Bilder bezug nehmen, die im Thread auftauchen. Wenn der Nehmerzylinder in einem separaten Thread zum Geberzylinder ist, vergeht mir z.B. die Lust zu Antworten....
(nicht falsch verstehen, aber es gibt halt verschiedene Betrachtungsweisen zu diesem Thema - ich sehe das eher ganzheitlich) - hier gibt es auch Leute die machen zu einem Querlenker 3 Threads auf einen fürs Traggelenk, einen für die Gummibuchse einen für die Kronenmutter...)

Grüße
Uli

--
Grüße
Uli

Eines der besten Mittel gegen das Altwerden ist das Dösen am Steuer eines fahrenden Autos. - Fangio
[image]

Ausbau Instrument

thpeter, Monday, 17.06.2019, 12:10 (vor 173 Tagen) @ Wolfgang

Hm, hab ich befürchtet. Der Lampenwechsel ist ja schon ne Fummelei.

Wie ist das Instrument denn überhaupt festgemacht> Mit einer Rendelmutter oder schnappt das irgendwo ein>

Ausbau Instrument

Wolfgang @, Ahrweiler, Monday, 17.06.2019, 12:57 (vor 173 Tagen) @ thpeter

Von hinten her mit Rändelmuttern verschraubt.

Gruß
Wolfgang

Ausbau Instrument

thpeter, Monday, 17.06.2019, 13:35 (vor 173 Tagen) @ Wolfgang

Okay, also die Rändelmuttern runter und dann nach vorn raus ziehen>

Grüße

Thomas

Ausbau Instrument

Wolfgang @, Ahrweiler, Monday, 17.06.2019, 15:10 (vor 173 Tagen) @ thpeter

Ja, dann die Kabel abtüddeln und so.
Wenn ich es richtig in Erinnerung habe ist das Kapillarröhrchen am Instrument fest und nicht lösbar (doch, dann aber kaputt) und muss entlang dem Kabelbaum nach vorne durchgefädelt werden.

Gruß
Wolfgang

Ausbau Instrument

thpeter, Monday, 17.06.2019, 15:39 (vor 173 Tagen) @ Wolfgang

Ja genau, Kapillarröhrchen kann ich bestätigen. Das ist das Problem, dass man das nicht wechseln kann. Wenn das einmal reißt / bricht, muss die ganze Einheit gewechselt werden.

Dafür immerhin der Vorteil, dass die Temperatur auch ohne Spannung angezeigt wird...

Ich versuche mal mein Glück und berichte. Werde auch ein paar Bilder zur Dokumentation machen, falls irgendwer anders das mal vor hat.

Ausbau Instrument

NK1965 @, Monday, 17.06.2019, 22:22 (vor 173 Tagen) @ thpeter

Hallo Thomas,

bei der NK ist der Ausbau des Kombiinstruments tatsächlich einfach. Es gibt links und rechts am Gehäuse je einen Gewindestift, der von hinten mit zwei Rändelschrauben am Blech gekontert wird. Die Rändelschrauben sind aus Kunststoff und haben einen Durchmesser von geschätzt ca. 2 cm. Die sind gut zu greifen und zu drehen. Zum mittleren Instrument hin - bei Dir müsste das eine Zeituhr sein - ist der Platz zum Greifen etwas beengter als auf der Außenseite. Notfalls dreht man dann halt die zwei (im Durchmesser sehr viel kleineren) Rändelschrauben dieser Uhr auch noch raus, entnimmt die Uhr kurz nach vorn und dann hat man genügend Platz zum Drehen.

Die Kapillareinheit selbst aus dem Kombiinstrument herauszunehmen und zu ersetzen, ist ebenfalls easy. In der Mitte ist ein Blechstreifen, der die drei Felder für Kontrollleuchten, Temperaturanzeige und Tankanzeige am Rand überdeckt. Er ist mit Schrauben festgemacht. Die Schrauben lösen, den Blechstreifen runternehmen und dann kann man die Einheit mit der Temperaturanzeige im Ganzen einfach rausnehmen und durch eine intakte ersetzen.

Wenn Du Ersatz einbaust, musst Du noch darauf achten, dass es zwei verschiedene Varianten für den Flacharmaturer gab: Eine Temperaturanzeige mit Gradzahlen (die gehört in Dein Auto rein) und eine mit Farben (blau-weiß-rot, die hatten die späteren Exemplare).

Viel Erfolg!

Gruß Micha

Ausbau Instrument

NK1965 @, Monday, 17.06.2019, 22:31 (vor 173 Tagen) @ NK1965

Noch etwas:

Ich gebe Uli recht, dass Du ein wenig die Übersicht zu wahren versuchen solltest. Dazu gehört auch, die Dinge für Deine Leser möglichst gut und richtig zu beschreiben. Ich selbst bin bei einem Deiner Threads auch darüber gestolpert, dass Du mal vom Nehmerzylinder und mal vom Geberzylinder "am Getriebe" sprichst, was ja nur im ersten Fall zutreffend wäre. Fotos wären wahrscheinlich auch hilfreich, wenn Dir - was hier ja ersichtlich ein jeder versucht - möglichst qualifiziert und weiterführend geholfen werden soll.

Über Dein Auto aufregen solltest Du Dich nicht - wahrscheinlich hast Du den einzigen noch überlebenden 1800 in macao. Ich nehme mal an, dass es das Exemplar ist, dass im Mai letzten Jahres in mobile.de für knapp Euro 10.000 angeboten war. Dadurch, dass das Auto in Portugal lief, hat es vermutlich überhaupt überlebt. Was dort verbastelt wurde, kannst Du ja nach und nach ausmerzen. Sieh´s als Projekt und "rolling restauration".

Gruß Micha

Ausbau Instrument

thpeter, Monday, 17.06.2019, 23:45 (vor 173 Tagen) @ NK1965

Hallo Micha.

Ja, hast hab Recht. War auch eher mit einem Augenzwinkern. Bin ja froh, dass es bislang keine größeren Themen sind. Ja, ist der 1800. Hab bissel weniger bezahlt, von daher absolut in Ordnung.

Nochmal zum Thema Instrument. Ich habe jetzt beim Ersatzteil gesehen, dass es 3 Rändelmuttern sind und nein, bei dem kann ich das Temperaturteil nicht einzeln tauschen. Ist tatsächlich alles ein Guss. Korp hat das auch so geschrieben.

Ich versuch morgen mal mein Glück. Zitat Korp: „um die Instrumenteneinheit auszubauen muss man schon Hebamme sein“ >

Ausbau Instrument

NK1965 @, Tuesday, 18.06.2019, 09:22 (vor 173 Tagen) @ thpeter

Hallo Thomas,

ja, es sind insgesamt drei Schraubgewinde mit Rändelschrauben, die im Dreieck angeordnet sind. Ich hatte mit den erwähnten zwei nebeneinander bewusst nur diejenigen angesprochen, um die herum man beim Ausbau eben nicht allzuviel Platz zum notwendigen Greifen und Drehen hat. Die eine davon grenzt an einen Blechwinkel der Karosserie und die andere je nach Modell entweder (wie bei Dir) an die Zeituhr oder einen Drehzahlmesser. Wenn man dieses kleinere Instrument aber zuvor ausbaut, kommt man auf seiner Seite auch sehr gut dran.

Der erwähnte Blechstreifen unter den Schraubgewinden lässt sich entfernen, indem Du die unteren Muttern in den Schraubgewinden losdrehst. Mit denen ist er einfache auf das Gehäuse festgeschraubt. Wenn Du ihn losgeschraubt und entfernt hast, kannst Du die komplette Temperaturanzeige ebenso wie die komplette Tankanzeige einfach herausnehmen. Es ist also nicht erforderlich, bei einem abgerissenen Kapillarelement das ganze Kombiinstrument zu wechseln. Man ersetzt nur die Temperaturanzeige darin. Die gab es im ETK auch immer einzeln zu kaufen. Ist nur natürlich schon ewig nicht mehr lieferbar...

Gruß Micha

Ausbau Instrument

thpeter, Tuesday, 18.06.2019, 11:22 (vor 172 Tagen) @ NK1965
bearbeitet von thpeter, Tuesday, 18.06.2019, 11:28

Hallo Micha.

Hab grad nochmal geschaut - du hast natürlich Recht. Wobei ich die drei Muttern leider nicht bewegt bekomme.

[image]

Wobei ich hin und her gerissen bin, ob ich das überhaupt mache oder das ganze Teil wechsle. Hier mal meine Gedanken:

1. Das alte Teil sieht hinten aus wie neu, das neue Teil ... na ja. Aber gut, solange es funktioniert.
2. Das alte Teil passt farblich besser, da graue Anzeigen und weiße Zeiger. Dafür sieht das neue durch das schwarz besser / kontrastreicher aus; die roten Zeiger okay... keine Ahnung, ob das Teil aus einem alten Ti stammt...
3. Die Scheibe des alten Teils ist nahezu kratzerfrei, dafür scheint der graue innere Teil ml angelaufen zu sein und schwitzt auch im Herbst. Schadspuren sind schon da. Das neue scheint absolut Dicht zu sein, dafür ein paar Kratzer auf dem Display...

[image]

[image]

[image]

Was würdest du sagen> Alt oder neu> Mal unabhängig davon, dass ich noch nicht weiß, wie ich die Schrauben / Muttern lösen könnte.

Gruß

Thomas

Ausbau Instrument

Uli Horb a.N. @, Horb a.N., Tuesday, 18.06.2019, 12:31 (vor 172 Tagen) @ thpeter

alt!
[link]https://www.amazon.de/Wiha-Schraubendreher-SoftFinish%C2%AE-Schlitzmuttern-ergonomischer/dp/B001MEWOMU/ref=sr_1_2>__mk_de_DE=%C3%85M%C3%85%C5%BD%C3%95%C3%91&keywords=schlitzmutter&qid=1560853814&s=diy&sr=1-2&th=1[/link] (Die passende Größe musst Du natürlich selbst raussuchen)

--
Grüße
Uli

Eines der besten Mittel gegen das Altwerden ist das Dösen am Steuer eines fahrenden Autos. - Fangio
[image]

Ausbau Instrument

thpeter, Tuesday, 18.06.2019, 12:45 (vor 172 Tagen) @ Uli Horb a.N.
bearbeitet von Moderator - André, Tuesday, 18.06.2019, 18:26

Hallo.

Danke für den Link. Wobei ich dann immernoch nicht soweit runter komme. Der Gewindestab ist ja im Weg und der ist gut 5 cm lang. Vermutlich hatte BMW hier wieder ein spezielles Werkzeug... im Zweifel würde ich die Gewindestangen weg flexen, wobei das schon Schade wäre...

Du bist eher für das alte Instrument, okay. War denn beim Ti das Tacho auch schwarz oder war das grau> Kann das auf dem Bild nicht wirklich erkennen.

[image]

Grüße

Thomas

Ausbau Instrument

Uli Horb a.N. @, Horb a.N., Tuesday, 18.06.2019, 13:14 (vor 172 Tagen) @ thpeter

» Danke für den Link. Wobei ich dann immernoch nicht soweit runter komme.
» Der Gewindestab ist ja im Weg und der ist gut 5 cm lang. Vermutlich hatte
» BMW hier wieder ein spezielles Werkzeug... im Zweifel würde ich die
» Gewindestangen weg flexen, wobei das schon Schade wäre...
Was für ein Gewinde ist das denn> (M4, M5, M6>)
Das sollte doch locker reichen - ich habe ein paar davon und kann im Zweifelsfall die Tiefe der Wiha Schlüssel mal nachmessen.
Bevor Du die Flex nimmst tut es auch eine schlanke Gripzange.
Oder Du nimmst ein Stückchen Rohr und eine Feile oder eine Flex und baust dir schnell so ein Teil.

» Du bist eher für das alte Instrument, okay.
Definitiv - mischmasch im A-Brett sieht doch sch... aus.

Lass mal ein Bild sehen ich bin echt auf die Farbe gespannt.

--
Grüße
Uli

Eines der besten Mittel gegen das Altwerden ist das Dösen am Steuer eines fahrenden Autos. - Fangio
[image]

Ausbau Instrument

thpeter, Tuesday, 18.06.2019, 13:58 (vor 172 Tagen) @ Uli Horb a.N.
bearbeitet von Moderator - André, Tuesday, 18.06.2019, 18:26

Hi Uli.

Hier mal ein Bild von alt und neu nebeneinander:

[image]

Und nur neu:

[image]

Ausbau Instrument

thpeter, Tuesday, 18.06.2019, 14:21 (vor 172 Tagen) @ thpeter
bearbeitet von Moderator - André, Tuesday, 18.06.2019, 18:27

Hier nochmal das Ti Bild in besserer Auflösung:

[image]

Ausbau Instrument

Moderator - André @, Ammersbek, Tuesday, 18.06.2019, 15:29 (vor 172 Tagen) @ thpeter
bearbeitet von Moderator - André, Tuesday, 18.06.2019, 18:30

Hallo Thomas,

kannst Du mir bitte benennen welche Bilder von Dir und welche aus dem Netz sind>
Du kannst hier keine fremden Bilder fest einstellen, Bilderrechte!
Wohl aber die Bilder verlinken.

Dann sende mir bitte die Links zu den Bildern aus dem Netz und ich ändere das dann zügig.

Danke!

Grüße André

Edit: Auch wenn es nun doppelt ist und Du mir nicht die Links übermittelt hast, die gezogenen Bilder sind durch Verlinkungen ersetzt.
Insofern ist es jetzt erledigt.

Ausbau Instrument

thpeter, Tuesday, 18.06.2019, 20:45 (vor 172 Tagen) @ Moderator - André

Hallo André.

Sorry, wusste ich nicht. Bitte entschuldige den Mehraufwand, wird nicht nochmal passieren!!

Viele Grüße

Thomas

Instrument grau/schwarz

Cab167 @, Markgröningen/LB, Tuesday, 18.06.2019, 18:11 (vor 172 Tagen) @ thpeter

Hallo Thomas und alle anderen,

laut ETK gibt es verschiedene Ausführungen der NK-Instrumente.
Wenn ich ihn richtig interpretiere, haben die frühen Fahrzeuge Instrumente in grau, die späteren in schwarz. Siehe Bilder:

[image]

[image]

Vielleicht hilft das zur Entscheidung, welches Ausführung Du verwenden möchtest.

Gruß
Achim

--
...wenn ich Mercedes fahren möchte, ruf ich mir ein Taxi
[image][image][image]

Ausbau Instrument

Cab167 @, Markgröningen/LB, Tuesday, 18.06.2019, 13:23 (vor 172 Tagen) @ thpeter

Hallo Thomas und alle anderen,

Ich würde da NICHT flexen!!! Schade um das alte Instrument!!!

Eine Spitzzange/Sprengringzange - gerade oder abgewinkelt für die kleinen Nuten.

Mit einer Spitzzange die Rändelmutter direkt greifen.

Du könntest aber auch ein kleines Rohr nehmen, welches über den Gewindebolzen passt und mit einer Feile eine Aussparung reinfeilen, so das nur 2 Zapfen übrigbleiben.


EDIT : Uli war schneller

Gruß
Achim

--
...wenn ich Mercedes fahren möchte, ruf ich mir ein Taxi
[image][image][image]

Ausbau Instrument

NK1965 @, Tuesday, 18.06.2019, 18:50 (vor 172 Tagen) @ Cab167

Hallo Thomas,

"gemischte" Instrumentenarten und/oder -farben gab es natürlich nicht. Wenn das ein Auto hat, wurde halt gebastelt/getauscht. Die ganz frühen NK hatten noch graue Instrumente, dann kamen die schwarzen. Über Achims letzten Post solltest Du anhand Deiner Fahrgestellnummer ersehen können, was bei Dir rein gehört. Ich tippe anhand des von Dir mitgeteilten Baujahres und Monats mal auf eine graue Instrumentengruppe.

Die Muttern mit Nut am Instrument lassen sich sowohl mit einer Seegerringzange oder dem von Uli verlinkten Spezialschraubendreher, aber mit etwas Geschick und Vorsicht auch einfach mit einem oder zwei gewöhnlichen ausreichend schmalen, aber langen Schlitzschraubendrehern öffnen. Ein Hauch WD40 und die Spitze eines Schraubendrehers in einen der beiden Schlitze, dann behutsam mit einem Minihammer auf den Schraubendreher klopfen. In den meisten Fällen geht so alles auf. Wenn es alleine mit Klopfen an einem Schlitz nicht geht, such Dir eine zweite Person, die synchron zu Dir am anderen Schlitz ansetzt und klopft

Nur: Warum willst Du, wenn Dein bislang verbautes Instrument grau und Dein neu beschafftes schwarz ist, überhaupt den Temperaturgeber des einen in das Gehäuse des anderen verbauen> Das passt ja farblich nie und würde immer besch.....en aussehen.

Richtig wäre dann doch eigentlich Folgendes:

Kannst/Willst Du erstmal fahren und dabei Klarheit haben, ob Dein Motor nicht überhitzt, bau doch einfach das komplette, von Dir beschaffte Ersatzinstrument ein. Dann such in Ruhe einen grauen Temperaturgeber, bau den in Dein beiseite gelegtes Originalinstrument ein und wechsele die Instrumente im Auto anschließend noch einmal.

Fährt das Auto erstmal sowieso nicht (wg. der Kupplungshydraulik, dem Vergaserproblem etc.), such während der Beseitigung der anderen, Dich am Fahren ohnehin hindernden Mängel ebenfalls in Ruhe den besagten grauen Temperaturgeber, wechsele ihn im Originalinstrument und bau sogleich das wieder ein. Das von Dir beschaffte Ersatzinstrument kannst Du dann jemandem verkaufen, der das dafür passende Auto hat, oder Du kaufst Dir einfach noch eine weitere NK, in die es passen würde:-) .

Gruß Micha

Ausbau Instrument

thpeter, Tuesday, 18.06.2019, 21:03 (vor 172 Tagen) @ NK1965

Hallo Micha, Achim.

Erstmal vielen Dank für die vielen Infos und das ihr euch die Zeit nehmt zu antworten.

Micha, wieder hast du Recht. Erstens gehört da grau rein und zweitens war das andere auch eine Erkenntnis. Denn wenn ich die Temperaturskala umbaue siehts noch komischer aus, weil dann schwarze Skala in sonst grauer Anzeige. Also baue ich die erstmal so ein, eben aus dem von dir beschriebenen Grund. Tatsächlich ist das der vorletzte Schritt dieses Jahr; noch ein wenig die Elektrik sauber bekommen und dann läufts erstmal. Waren wirklich allerhand Baustellen, aber Schritt für Schritt wird es nun endlich. Aber nicht zu wissen, wie sich die Temperatur verhält und auf gut Glück zu fahren ist eben auch - im wahrsten Sinne des Wortes - ziemlich heiß.

Ein 6V VDO Instrument mit funktionierender Temperatureinheit zu bekommen ist tatsächlich ein Glücksfall; dann auch noch in grau ... da suche ich einfach weiter. Ich mache mal fleißig Bilder vom Einbau und poste dann, sobald erledigt, mal eine kleine Anleitung.

Gleich noch eine Frage; gibt es irgendwelche Literatur zum 1800 in dem tiefer eingetaucht wird als bei Korp> Eben bspw eine Anleitung zum Ausbau des Instrumentes, damit man nicht unbedingt alles ertüfteln muss> Ich sehe gelegentlich diese blauen Wertkstattordner, allerdings sind die eigentlich immer Bauteilspezifisch - bspw: Der Motor.

Danke und Grüße

Thomas

Ausbau Instrument

Wolfgang @, Ahrweiler, Tuesday, 18.06.2019, 21:24 (vor 172 Tagen) @ thpeter

» Erstmal vielen Dank für die vielen Infos und das ihr euch die Zeit nehmt
» zu antworten.

Wer nett fragt, bekommt hier auch nette Antworten. Zudem sind wir ja froh um jeden, der einen (besonders einen so frühen) Wagen rettet und nicht einfach wild herumstrickt. Du bist auf dem richtigen Weg und wir freuen uns daran.

» Aber nicht zu wissen, wie sich die Temperatur verhält und auf
» gut Glück zu fahren ist eben auch - im wahrsten Sinne des Wortes -
» ziemlich heiß.

Man könnte natürlich etwas modernes irgendwo verdeckt einbauen und das alte Instrument eben einfach funktionslos aber anwesend lassen.

» Ein 6V VDO Instrument mit funktionierender Temperatureinheit zu bekommen
» ist tatsächlich ein Glücksfall; dann auch noch in grau ... da suche ich
» einfach weiter. Ich mache mal fleißig Bilder vom Einbau und poste dann,
» sobald erledigt, mal eine kleine Anleitung.

Prima. Vielleicht telefonierst Du mal die Tachospezialisten ab, die findest Du in den Kleinanzeigen jeder Markt oder Oldtimer Praxis. Vielleicht kann Dein Instrument ja jemand reparieren.

» Gleich noch eine Frage; gibt es irgendwelche Literatur zum 1800 in dem
» tiefer eingetaucht wird als bei Korp> Eben bspw eine Anleitung zum Ausbau
» des Instrumentes, damit man nicht unbedingt alles ertüfteln muss> Ich sehe
» gelegentlich diese blauen Wertkstattordner, allerdings sind die eigentlich
» immer Bauteilspezifisch - bspw: Der Motor.

Ja, die Rep-Anleitung.
Die gibt es als CD bei BMW, Teilenummer 01 56 0 036 108, klick hier!, nicht ganz billig aber sehr hilfreich.

Gruß
Wolfgang

Ausbau Instrument

thpeter, Tuesday, 18.06.2019, 21:36 (vor 172 Tagen) @ Wolfgang

Hallo Wolfgang.

Vielen Dank für den Link. CD ist bestellt!! :)

Viele Grüße und einen schönen Abend.

Thomas

Ausbau Instrument

thpeter, Wednesday, 19.06.2019, 23:32 (vor 171 Tagen) @ thpeter

Hallo.

Ich hab gleich mal noch eine Frage. Es scheint, als wär mein Blinkerrelais defekt. Linke Seite passt, rechte Seite schaltet es mit zu wenig Spannung und zu schnell. Spannung kommt an den Fassungen nur mit etwa 3V an.

Jetzt die Frage. Brauche ich zwingend das Bosch Relais SBG 322/3K 6V2x18W 8-65 oder kann ich jedes 6V2x18W Blinkerrelais nehmen, bspw vom Motorroller> Preisunterschied ist immens...

Danke und Grüße

Thomas

Ausbau Instrument

thpeter, Thursday, 20.06.2019, 00:48 (vor 171 Tagen) @ thpeter

Noch eine Ergänzung: ich habe das Relais mal auf gemacht. Bei Blinker links schlägt es ordentlich und gleichmäßig an. Vorne und hinten links blinkt. Bei Blinker rechts schlägt es den ersten Schlaf an und zittert dann mehr oder weniger nur noch, anstatt anzuschlagen. Blinker vorn rechts blinkt dabei schwach mit, Kontrolllampe und Blinker hinten rechts bleiben aus.

Kontrolllampe ist gewechselt. Blinkerlampe hinten rechts ebenso. Wenn ich hinten rechts messe schlägt es mit etwa 3-4 V aus; Spannung liegt also an, nur zu wenig.

Was denkt ihr> Ist es das Relais>

Danke euch!!

Ausbau Instrument

Knaudel @, Niederrhein, Thursday, 20.06.2019, 09:14 (vor 171 Tagen) @ thpeter

Hallo,

wenn eine Seite blinkt und eine nicht, ist es vermutlich nicht das Blinkrelais.
Das Blinkrelais "weiß" ja nicht, ob es links oder rechts blinkt.
Ich vermute hier sehr stark einen Kontaktfehler!

Ich habe bei meiner neuen Klasse alle Lampen komplett durchgemessen und systematisch die Massefehler beseitigt. Anschließend die Plus-Kontakte geprüft und gereinigt.
Ich habe mir dazu von der Batterie aus ein Kabel gelegt und den Widerstand zur jeweiligen Lampe gemessen.
Danach blinkten die Blinker hell und alle anderen Lampen waren auch hell!
6-Voltanlagen sind grundsätzlich gut, bedürfen aber aufgrund der höheren Ströme gelegentlich etwas Pflege...

Ich habe übrigens auch die Rücklichter umgebaut, da ich Blinklicht und Schlußlicht im Dunkeln schlecht zu erkennen fand...

(Mein Auto war auch eine Bastelbude mit reichlich "interessanten" Lösungen)

Gruß Knaudel

--
[image]
Jeder so wie er mag!

Ausbau Instrument

thpeter, Thursday, 20.06.2019, 15:03 (vor 170 Tagen) @ Knaudel

Hallo Knaudel.

Danke für die Tipps.

Was mich wundert ist, dass die Blinker hinten bei mir oben sind und eine 15W Lampe drin ist. Das Relais bringt ja 18 Watt und laut Betriebsanleitung müsste eigentlich eine 2 Fadenlampe angesteuert werden, da sich roter Blinker und Schlusslicht das Gehäuse teilen!>

Wie genau war denn das nun original beim frühen 1800> Waren die blinker oben und alleine>

Danke und Grüße

Thomas

Ausbau Instrument

Wolfgang @, Ahrweiler, Thursday, 20.06.2019, 16:00 (vor 170 Tagen) @ thpeter

» Was mich wundert ist, dass die Blinker hinten bei mir oben sind und eine
» 15W Lampe drin ist. Das Relais bringt ja 18 Watt und laut Betriebsanleitung
» müsste eigentlich eine 2 Fadenlampe angesteuert werden, da sich roter
» Blinker und Schlusslicht das Gehäuse teilen!>

Nach Betriebsanleitung sollte es so sein:

[image]

Das findet sich so auch in späteren Betriebsanleitungen, zB 2000TI von 1967 (auch da ist die Blinkleuchte noch rot). Da hat sich also nichts geändert.

Da musst Du mal schauen, ob da jemand die Kabel falsch angesteckt hat.

Gruß
Wolfgang

Ausbau Instrument

Knaudel @, Niederrhein, Thursday, 20.06.2019, 17:30 (vor 170 Tagen) @ Wolfgang

» » Was mich wundert ist, dass die Blinker hinten bei mir oben sind und
» eine
» » 15W Lampe drin ist. Das Relais bringt ja 18 Watt und laut
» Betriebsanleitung
» » müsste eigentlich eine 2 Fadenlampe angesteuert werden, da sich roter
» » Blinker und Schlusslicht das Gehäuse teilen!>
»
» Nach Betriebsanleitung sollte es so sein:
»
» [image]
»
» Das findet sich so auch in späteren Betriebsanleitungen, zB 2000TI von
» 1967 (auch da ist die Blinkleuchte noch rot). Da hat sich also nichts
» geändert.
»
» Da musst Du mal schauen, ob da jemand die Kabel falsch angesteckt hat.
»
» Gruß
» Wolfgang

Genau das hatte ich versucht zu beschreiben:
- Bremslicht einzeln ist original.
- Blinklicht einzeln ist besser zu erkennen.
Da es einzelne Stecker sind ist es ohne große Veränderungen betriebssicherer zu machen

Gruß Knaudel

--
[image]
Jeder so wie er mag!

Ausbau Instrument

thpeter, Thursday, 20.06.2019, 17:43 (vor 170 Tagen) @ Knaudel

Hallo Knaudel.

Aber die 18W bei der 18/5 Lampe sind doch schon die Blinker. Oder>

Gruß

Thomas

Ausbau Instrument

Knaudel @, Niederrhein, Thursday, 20.06.2019, 17:48 (vor 170 Tagen) @ thpeter
bearbeitet von Knaudel, Thursday, 20.06.2019, 17:53

Hallo,

könnte die Beschreibung von einer späteren Anleitung und bereits geändert sein>
Bei Autos mit gelben Blinkern ist es ja auch so>

(Oben hatte ich es nicht richtig verstanden, aber editieren war nicht mehr möglich)

Gruß Knaudel

--
[image]
Jeder so wie er mag!

Ausbau Instrument

Wolfgang @, Ahrweiler, Thursday, 20.06.2019, 18:56 (vor 170 Tagen) @ Knaudel

Du hast völlig recht.

Die rot-weiß-roten Rückleuchten hatten den Blinker als Zweifadenlampe unten zusammen mit dem Rücklicht.

Ab den gelb-weiß-roten Rückleuchten wurde dann umgestellt, ab dann war die Blinkleuchte oben alleine und die Zweifadenlampe des Rücklichts war dann zusammen mit dem Bremslicht unten, hier aus der Betriebsanleitung 1970:

[image]

Dein Argument der besseren Sichtbarkeit des Blinkers kann ich nachvollziehen. Jeder wie er es mag. "Original" ist der Blinker eben unten mit dem Schlusslicht zusammen.

Gruß
Wolfgang

Ausbau Instrument

thpeter, Thursday, 20.06.2019, 22:48 (vor 170 Tagen) @ Wolfgang
bearbeitet von thpeter, Thursday, 20.06.2019, 22:58

Hallo.

Ich löse jetzt mal die Lösung meines Problems auf, auch wenn’s etwas peinlich ist... :scratch:

Problem: Blinker hinten rechts blinkt nicht. Also Lampe ausgebaut. Die sah nicht pralle aus, aber Faden war gerade noch so da. Also mal neue Glühlampe bestellt, schön auf Sockel, Volt und Watt geachtet; eingebaut, immernoch nix.

Jetzt nochmal genau die linke Seite, welche geht, angeschaut und dann mehr zufällig gesehen, wie die Lampe von hinten aussieht...

Rechts bereits drin gewesen und von Anfang an ohne Funktion und dummerweise genau so nachbestellt:

[image]

Und so müsste es eigentlich aussehen, denn mit dieser Lampe ging es auch rechts sofort:

[image]

Also muss der Vorbesitzer schon mal falsch gewechselt und dann einfach aufgegeben haben.
Im Endeffekt also Ba15d statt Ba15s... Augen auf beim Lampenkauf...

Eine Frage bleibt: es geht nur richtig, wenn ich es dabei belasse, dass der Blinker oben und alleine ist. Sobald ich ihn an die 2 Fadenlampe (hier an die 18W) anschließe blinkt es viel zu schnell und die Kontrollleuchte bleibt aus. Gleiches wenn ich es auf der anderen Seite probiere. Kontakte sind gereinigt und gesprayed. Hat da noch jemand eine Idee>

Danke euch!!

Thomas

Ausbau Instrument

Wolfgang @, Ahrweiler, Thursday, 20.06.2019, 22:58 (vor 170 Tagen) @ thpeter

Aua.

Der Sockel im oberen Lichtfeld ist einer für eine Einfadenlampe. Wie in Deinem unteren Bild. Genau die und keine andere, mit 18W.

Im unteren Feld ist ein Zweifaden-Sockel für Blinker und Schlusslicht oder - wenn man die zuführenden Kabel vertauscht - für Bremslicht und Schlusslicht. Da gehört natürlich auch ausschließlich die Zweifaden-Birne rein.

Mach das mal so und dann wird es vermutlich funktionieren.

Gruß
Wolfgang

Ausbau Instrument

thpeter, Thursday, 20.06.2019, 23:04 (vor 170 Tagen) @ Wolfgang

Unten ist ja bereits eine 2 Faden Lampe drin. (18/5) Der Vorbesitzer hat hier Parklicht (5) und Bremslicht (18) aufgelegt und dann eben den Blinker hoch auf die Single 18. TÜV gabs dennoch, denn die Wattzahlen stimmen, nur die Position nicht...

Aber leider krieg es nicht auf Original gebaut. Wie geschrieben; mit dem Single 18W oben läuft es ohne Probleme, mit den 18 von der 2FadLampe geht es nicht. Es blinkt sehr schnell und die Kontrolllampe bleibt aus...

Ausbau Instrument

Wolfgang @, Ahrweiler, Friday, 21.06.2019, 12:00 (vor 169 Tagen) @ thpeter

» Unten ist ja bereits eine 2 Faden Lampe drin. (18/5) Der Vorbesitzer hat
» hier Parklicht (5) und Bremslicht (18) aufgelegt und dann eben den Blinker
» hoch auf die Single 18. TÜV gabs dennoch, denn die Wattzahlen stimmen, nur
» die Position nicht...
»
» Aber leider krieg es nicht auf Original gebaut. Wie geschrieben; mit dem
» Single 18W oben läuft es ohne Probleme, mit den 18 von der 2FadLampe geht
» es nicht. Es blinkt sehr schnell und die Kontrolllampe bleibt aus...

Noch mal: Du hast auch OBEN eine Zweifadenlampe drin>
Das KANN nicht funktionieren, das passt nicht zum Sockel im Lampengehäuse.
Oben MUSS eine Einfadenlampe rein.

Ob Du den Blinker oben oder unten (dann an den 18W Faden) anschließt, ist egal (na gut, wenn die Masse funktioniert und die Birne in Ordnung ist, beides kann entgegen dem ersten Augenschein schon mal nicht in Ordnung sei).

Das mit dem TÜV ist kein Problem, weil es original wie auch umgebaut richtig funktioniert und die Aufteilung später auch ab Werk geändert wurde.

Noch was: frühe NK sind selten und unbedingt erhaltenswert, so original wie möglich. Schön, dass Du Dich der Aufgabe stellst.
Persönlich finde ich die originale Aufteilung der frühen Modelle ungewöhnlich, daher witzig und ich würde es wieder original anschließen. Aber das darf jeder für sich entscheiden. Priorität ist erst mal, dass es funktioniert.

Gruß
Wolfgang

Ausbau Instrument

NK1965 @, Friday, 21.06.2019, 21:16 (vor 169 Tagen) @ Wolfgang

Hallo Thomas,

Wolfgang hat es insgesamt auf den Punkt gebracht. Ich fasse es mal Punkt für Punkt zusammen:

Mach unten die Zweifadenlampen rein und oben die Einfadenlampen. Dann steck pro Heckleuchte die Kabel für die Blinker (derzeit oben) nach unten, wo Du im Moment an den 18W der Zweifadenlampe das Bremslicht angeschlossen hast. Die Kabel fürs Bremslicht (derzeit unten) steckst Du dann nach oben. Das war´s.

Du hast es dann orginal - und ja: durchaus "witzig" - und wirst sehen, dass es funktioniert. Dein Blinkerproblem dürfte damit gelöst sein.

Und alle Mitleser haben wieder was gelernt und sind jetzt (fast) Experten, was die Leuchtenanordnung bei den Rückleuchten der frühen NK betrifft.

Ich habe aber noch einen: Bei einem französischen oder italienischen Exemplar hättest Du nicht rot-weiß-rote Heckleuchten, sondern rot-orange-rote. Und glaub mir: Autos dieser Provenienz können auch ganz schön verbastelt sein. Wenn das Hupenrelais kaputt ging, war man da nicht faul und baute halt zum Hupen einfach einen Kippschalter ein (nachdem der Hupenkontakt im Lenkrad auch noch kapituliert hatte).

Im Nachhinein sorgen solche Überraschungen zumeist nicht für Verdruss, sondern für Spaß, wenn man sie dann erfolgreich beseitigt hat.

Gruß Micha

powered by my little forum