Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum

Suche:

 

Mitnehmerflansch des Hinterachsantriebes (Allgemeines)

HorstZ @, Karlsruhe, Thursday, 13.02.2020, 15:50 (vor 54 Tagen)
bearbeitet von HorstZ, Thursday, 13.02.2020, 16:08

Hallo Forumsmitglieder und Freunde des Weiß/Blauen Altbleches,

an meinem 2002 aus 4/73 sind am Hinterachsgetriebe (Kurzhals) die Simmerringe der beiden Mitnehmerflansche undicht und das Öl saut alles ein. Soweit so ungut.
Ich habe die beiden Antriebswellen ausgebaut und mir die Ersatzdichtungen für das Hinterachsantriebe besorgt.
Auch noch gut.

Jetzt stehe ich vorhin unter dem Wagen und will die Antriebsflansche ausbauen, um an die Dichtungen zu kommen.
Die Flansche sind ja mittig mit einer 19er Sechskantschraube festgemacht. Also Halb/Zoll Ratsche, den Flansch gekontert und frisch ans Werk.Nur leider bewegt sich da überhaupt Nichts. Auch mit dem Schlagschrauber bewegt sich da kein Stück.
Das wir uns richtig verstehen, normale Schraube entgegen dam Uhrzeigersinn zu öffnen.

Mach ich irgendwas falsch oder hab ich was übersehen? Im Werkstatthandbuch steht auch Nichts von einer zusätzlichen Sicherung oder sowas in der Richtung. Ich hab Angst ich reiß die Schraube ab.

Bevor ich jetzt die Arbeit erstmal unterbrochen habe, noch ne ordentliche Ladung Caramba drauf und das Forum um Rat
fragen.

So hoffe ich auf Eure freundlichen Tipps.:-)

Viele Grüße aus dem regnerischen Karlsruhe
Horst

Mitnehmerflansch des Hinterachsantriebes

Uli Horb a.N. @, Horb a.N., Thursday, 13.02.2020, 23:07 (vor 54 Tagen) @ HorstZ

Das wir uns richtig verstehen, normale Schraube entgegen dem Uhrzeigersinn zu öffnen.

Ja, das ist ein Rechtsgewinde. Aber evtl. könnte da etwas Loctite im Spiel sein.
Insofern mal Spuckwarm++ machen und nochmal probieren.

--
Grüße
Uli

Eines der besten Mittel gegen das Altwerden ist das Dösen am Steuer eines fahrenden Autos. - Fangio
[image]

Mitnehmerflansch des Hinterachsantriebes

HorstZ @, Karlsruhe, Friday, 14.02.2020, 08:15 (vor 54 Tagen) @ Uli Horb a.N.

Hallo Uli

danke für den Tip. In die Richtung hatte ich mir den nächsten Versuch auch vorgestellt. Ich werde das Ding mal richtig warm machen und dann hoffen das ich die Schraube aufbringe. Sonst siehts schlecht aus.

02er Grüße
Horst

powered by my little forum