Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum

Suche:

 

Lima Halterung Schraube abgerissen, 2002 tii. (Allgemeines)

falk @, Hamburg, Monday, 27.04.2020, 21:24 (vor 27 Tagen)
bearbeitet von falk, Monday, 27.04.2020, 21:35

Hallo seit langem, bei der letzten Fahrt ist mir eine erhöhte Kühltemperatur aufgefallen.

Beim Überprüfen ist mir die unbefestigte Lima aufgefallen.
Beim genaueren hinsehen habe ich festgestellt , dass die hintere seitliche Schraube vom Lima Halter gefehlt hat.
Jetzt habe ich angefangen das ganze zu reparieren und musste sehen, dass die Schraube abgerissen war.
Ich habe so einiges Gemüse freilegen müssen, inklusive Ölfilterflansch und Warmlaufregler, um dorthin einigermaßen gut zu gelangen.
Die Schraube konnte ich zum Glück mit Dremel und Linksausdreher entfernen.

Jetzt meine Frage:
Wieso zum Teufel reißt diese Schraube ab?
Durch die Vorspannung und Heiß-Kalt im Betrieb?
Hat jemand die gleiche Erfahrung gemacht?
Eingebaut war eine normale 8.8.
Das müsste dann ja sonst eine Schwachstelle sein?
Sollte ich jetzt eine Edelstahl Schraube nehmen damit der Ärger mich nochmal vorkommt?

Anbei Bilder.

Viele Grüße Falk


[image]

[image]

--
[image]

Lima Halterung Schraube abgerissen, 2002 tii.

Wolfgang @, Ahrweiler, Monday, 27.04.2020, 22:08 (vor 27 Tagen) @ falk
bearbeitet von Wolfgang, Monday, 27.04.2020, 22:13

Hallo Falk,

das ist eine Spezialität des tii mit separatem Lima-Halter.

Der Winkel zum Spannen und der des Lima-Halters am Block und Räderkastendeckel ist extrem ungünstig konstruiert. Die Spannung des Keilriemens wird über diesen ungünstigen Hebel um ein Vielfaches verstärkt und versucht den Eisen-Halter oben zum Motor hin zu kippen. Als Folge davon beginnt sich die lange Schraube von vorne zu lösen, dann die hintere. Zur Abhilfe knallt man die lange Schraube immer fester an, aber da ist es meist schon zu spät und die Auflageflächer des Halters am Räderkasten ist schon ein wenig schräg verschlissen. Als Folge davon wandert der Halter um ganz wenig nach hinten, dann aber stößt er per Scherkraft auf die hintere Schraube, die dann irgendwann mal abschert. Bis dahin aber kann die Schraube von vorne nicht genug Druck auf die Verbindung Halter/Deckel ausüben und die Sache wackelt vorne und rappelt sich sofort wieder los.

Wie gesagt, fast normal beim späten tii.

"Richtige" Abhilfe: Auflagefläche am Räderkastendeckel nacharbeiten und Unterlegscheibe einsetzen, damit hinten die Schraube keine Scherkräfte mehr bekommt.

"Quick-and-dirty": Unterlegscheibe zwischen Halter und Räderkastendeckel und dann einen Keil oder eine passende Unterlegscheibe zwischen den Halter und den seitlichen Teil des Räderkastendeckels einpassen, evtl. mit einem Schweißpunkt am Halter heften. So stützt sich die windige Konstruktion dann am Räderkastendeckel direkt ab und nicht mehr wegkippeln kann. Hält bei meinem tiis schon seit ca. 30 Jahren.

Was gar nicht hilft: neue Schraube und /oder die dann besonders fest anknallen. Die vordere dreht sich sofort wieder lose und die hintere schert wieder ab.

Hier mal ein Bild:

[image]

Bei A ist das Alu verschlissen. Plan feilen/fräsen und Unterlegscheibe hinterlegen.
Bei B kommt eine dicke Unterlegscheibe oder so zwischen Halter und der Fläche am Deckel. Habe auch schon eine Mutter dahintergeworfen gesehen, der Zweck heiligt die Mittel. Wichtig wäre möglichst weit vorne (in Fahrtrichtung) und oben den Halter abzustützen

Gruß
Wolfgang

Lima Halterung Schraube abgerissen, 2002 tii.

falk @, Hamburg, Tuesday, 28.04.2020, 13:49 (vor 27 Tagen) @ Wolfgang
bearbeitet von falk, Tuesday, 28.04.2020, 13:59

Hallo Wolfgang, vielen Dank!
Genau so wird es gewesen sein.
Vor 12 Jahren hatte ich schonmal das Problem.
Da war allerdings die vordere Schraube abgerissen und der Vorbesitzer hatte Jahre vorher ein Gewinde direkt in den Räderkastendeckel geschnitten.
Ich hatte mir dann eine Aluhülse passend drehen lassen um den eingearbeiteten Deckel auszugleichen. ( Bild ).
Diese müsste nach deiner Beschreibung eigentlich ja unter dem Blech sitzen wie auf Bild 1.
Obwohl ich die Hülse von vorne eingesetzt habe passt die hintere Schraube trotzdem.

Ich werde mal sehen wie ich das jetzt ordentlich befestigen kann.

An sich fehlt ja eine dritte Schraube oder ein Halteblech.

Wenn man nur etwas hinterlegt müsste es sich ja in den Aludeckel einarbeiten und sich wieder lösen, sobald nur ein Mikro Spiel entsteht.

Heißt-Kalt spielt bestimmt auch noch eine Rolle.

Dann vibriert und löst sich alles sofort wieder.

Ich werde mal schauen was es noch für Möglichkeiten gibt.

Gruß Falk

[image]

[image]

--
[image]

Lima Halterung Schraube abgerissen, 2002 tii.

falk @, Hamburg, Friday, 01.05.2020, 20:25 (vor 24 Tagen) @ falk

Moin, ich glaube ich habe jetzt eine Lösung gefunden.
Mit einer Verschraubung und einer Scheibe wie von Wolfgang beschrieben, hoffe ich den Halter gegen Vibration und lockern zu sichern.
Mal schauen ob es funktioniert.
Viele Grüße Falk

[image]

--
[image]

powered by my little forum