Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum

Suche:

 

Automatik: Anlasser dreht nur noch auf P, nicht mehr auf N/O (Kraftübertragung (Getriebe, Achsen, Bremsen, Räder))

MarcS @, Thursday, 29.03.2018, 10:08 (vor 598 Tagen)

Hallo,

2000 CA aus 07/67 mit dem Automatik-Getriebe 3HP12, Ausführung A (also mit Gestänge, noch ohne Seilzug, für den Kickdown).

Seit gerade eben dreht der Anlasser nur noch, wenn der Wahlhebel auf P steht.
Eigentlich kann man den Wagen auch starten, wenn der Hebel entweder auf P oder auf N/O steht.
Habe probiert, den Wagen auf N/O zu starten, Anlasser drehte den Motor, jedoch sprang dieser nicht sofort an, also wollte ich das Procedere wiederholen, und der Anlasser drehte sich dann gar nicht mehr.
Dann habe ich es auf P probiert, und der Anlasser dreht wie gewohnt.
Auf N/O tut sich aber weiterhin nichts mehr.
Wie geschrieben, dass ist von jetzt auf sofort so passiert.

Rein optisch sind alle Kabel am Anlasser und an der kleinen Kontaktdose am Getriebe (welche nach meinem Verständnis eher für die Rückfahrscheinwerfer zuständig ist) fest, Sicherungen sind auch alle ok.

Woran könnte die Ursache dafür liegen> Zündschloss> Kontaktdose am Getriebe>
Einstellung Gangwahlhebel>

Dieses Teil am Getriebe ist mein Hauptverdächtiger
https://www.wallothnesch.com/automatikgetriebe/bmw-2000-c-ca-cs/katalogbild-24-03.html
jedoch soll es ja "nur" für die Rücklichter zuständig sein (oder hat es mehrere Funktionen, z.B. eben dass man nur in P oder N/O starten kann)>

Einen Schaltplan habe ich aktuell nicht zur Hand, aber am Wochenende.

Hat einer von Euch vielleicht einen Tipp>

Danke + Grüße + frohe Ostern
Marc


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum