Akzeptieren

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Mehr erfahren



Offizieller BMW Club  -  Korporatives Mitglied im AvD

BMW 02 Club e.V. - Forum


Jens.ii(R)

E-Mail

34596 Bad Zwesten,
19.04.2019, 14:38
 

Getriebe (KraftĂĽbertragung (Getriebe, Achsen, Bremsen, Räder))

Frohe Ostern an alle,
Eine der ersten Fahrten für dieses Jahr. Kurz angehalten und beim wegfahren ging schon kein Rückwärtsgang mehr rein. Erster Gang kratzt nur und beim Anfahren im Zweiten jault es wie verrückt. Ein fahren ist nur im vierten Gang möglich. Ist ein normales 4 Gang Getriebe. Kupplung denke ich ist es nicht. Was meint ihr?
Mit freundlichen GrĂĽĂźen Jens

hottebär(R)

20.04.2019, 00:02

@ Jens.ii
 

Getriebe

Hallo Jens,
Normalerweise kratzen die vom 1 in 2 Gang.
Ich tippe mal auf Syncronringe.
Kauf dir ein anderes gebrauchtes und bau es ein.
Ist nur ein 4Gang und die sind noch billig zu bekommen.
Wechsel vor Einbau die Simmeringe und das Ă–l,kommste leichter drann.Schau auch die ganzen Gummilager an das diese nicht voll Ă–l oder anderweitig putte sind.
GruĂź Horst und Frohes Osterfest;-)

hottebär(R)

20.04.2019, 00:13

@ hottebär
 

Getriebe

Hallo Jens,
Nochmal Nachtrag,
Die Vorlegewelle im Getriebe könnte es auch sein.
lOHNT SICH NICHT:
Nur fĂĽr die Werkkstatt nicht fĂĽr dich.
Ist leider so.
Das mit dem Rückwertsgang könnte an den Gummis liegen.
Ferndiaginose ist immer etwas schwerer.
bis bald ;-)

Jens.ii(R)

E-Mail

34596 Bad Zwesten,
20.04.2019, 07:07

@ hottebär
 

Getriebe

Morgen, danke dir. Werde mal schauen was machbar ist

vl1602(R)

E-Mail

Gladbeck,
20.04.2019, 07:36

@ Jens.ii
 

Getriebe

Hall. Jens.
Ich glaube nicht das es am Getriebe liegt,das geht nicht von jetzt auf gleich ohne Geräusche gemacht zuhaben kaputt.
Ich hatte vor einiger Zeit einen ähnlichen Fall. Da lag es an der Kupplung.
Im kalten zustand war alles ok. nach 10 Km ging kein Gang mehr rein.
Die kupplung wa so verölt, das wenn sie warm wurde Bompenfest am Schwungrad geklebt hat .

GruĂź Volker

sundw2002(R)

E-Mail

Miesbach/ Obb.,
20.04.2019, 08:56
(editiert von Moderator - André, 20.04.2019, 09:41)

@ Jens.ii
 

Getriebe

Hallo Jens,

tippe auf viel zu niedrigen Ölstand im Getriebe- kann man nur von unten checken. Wenn das Getriebe ölig ist, wäre es ganz klar so.
Eventuell noch überlagert von zu niedrigem Bremsflüssigkeitsstand, dann trennt die Kupplung nicht mehr wie vorgesehen, das kann man von oben checken. Bein 1600-2 gilt letzteres nicht, da mechanisch betätigt.
Den Getriebeölstand mißt man, in dem man die Einfüllschraube am Getriebe löst und den kleinen Finger in die Öffnung steckt, dabei muss Öl fühlbar sein, wenn nicht, nachfüllen und schnellstmöglich Undichtigkeit beheben.
Das ist fummelig, wenn man keine BĂĽhne zur VerfĂĽgung hat.
Viel Erfolg.
Schöne Ostern trotzdem
Wolf

Edit: Struktur der Beiträge geglättet.
Grüße André

Ordnung macht friedlich- Mitglied im BMW 02 Club e.V.

Jens.ii(R)

E-Mail

34596 Bad Zwesten,
20.04.2019, 20:02

@ Jens.ii
 

Getriebe

Hallo, schönen Dank für die Antworten.
Es ist das Getriebe, Ă–lschraube rausgedreht, da kam mir schon eine Lagerkugel entgegen:-( .
Habe heute ein anderes eingebaut und Auto läuft wieder.
Mit freundlichen GrĂĽĂźen Jens

Online (letzte 10min.):  - Schumacher
135126 Postings in 21996 Threads, 2358 registrierte User, 222 User online (1 reg., 221 Gäste)
BMW 02 Club e.V. - Forum | Datenschutz | Impressum | Kontakt
RSS Feed